Skocz do zawartości

Rekomendowane odpowiedzi

witam. mam problem i nie mogę znależć na forum podobnego tematu. jesli jest to wybaczcie ale naprawde zanim założyłem post szukałem. mój problem w vectra c 1,9 cdti na zapalonym silniku mrygają wszelkie włączone światła i podświetlenia.mierzyłem miernikiem ładowanie podłączając go przy akumulatorze w ciągle się waha pomiędzy 13.8 a 14,3 vdc

Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

mierzyłem miernikiem ładowanie podłączając go przy akumulatorze w ciągle się waha pomiędzy 13.8 a 14,3 v

 

Obiektywnie rzecz biorąc , to nawet takie wahania nie powinny sygnalizować problemu.

Raczej jeszcze nie masz 'inteligentnego sytemu ładowania " (zmienny prąd ładowania) , a to co podałeś , mieści się w normie ładowania.

Jakbyś miał powyżej 15 V i choinkę na desce , to wiadomo - mostek prostowniczy padł . Tu raczej wizyta u kumatego elektryka.( może jakiś przekaźnik)

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.