Skocz do zawartości
maciek1024

Meriva z16se - problem z ogrzewaniem

Rekomendowane odpowiedzi

To gotowanie to może nie być gotowanie a bąbla spalin w zbiorniczku. Robiłeś test na spaliny? Objawy wskazują na UPG, ewidentnie

 

Nie jestem pewien na 100%, ale to co mogłem zrobić sprawdziłem i raczej odrzucam uszczelkę:

 

- płyn pod korek na zimnym silniku, brak bąbelków powietrza

- płyn czysty, nie śmierdzi spalinami

- płynu nie ubywa

- auto nie kopci na biało

- pod korkiem wlewu oleju brak "masełka"

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

mam zamienić wlot z odpływem

Zamiana nic nie da.Miałeś pokazać ten termostat od Renaulta.

Wypnij ten termostat i zobacz co się dzieje.

Jeżeli po wypięciu Renaulta dalej będzie tak samo to warto jechać na test chemiczny zawartości spalin w płynie.Nie musi być typowych bąbelków.Mogą to być początki padania UPG.

Edytowane przez adam1954

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zamiana nic nie da.Miałeś pokazać ten termostat od Renaulta.

Wypnij ten termostat i zobacz co się dzieje.

Jeżeli po wypięciu Renaulta dalej będzie tak samo to warto jechać na test chemiczny zawartości spalin w płynie.Nie musi być typowych bąbelków.Mogą to być początki padania UPG.

 

http://allegro.pl/termostat-vernet-dacia-1300-1310-1-3-i5798376543.html

 

Nawet nawierciłem otwór 1,5mm jak radzą na zagranicznych forach.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wypiąłeś go?Jest jeszcze jedno pytanie.Czy przed założeniem go sprawdziłeś go w garnku z wodą na piecyku?Czy się otwiera ,nie przycina itp?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wypiąłeś go?Jest jeszcze jedno pytanie.Czy przed założeniem go sprawdziłeś go w garnku z wodą na piecyku?Czy się otwiera ,nie przycina itp?

Termostatu jeszcze nie zdemontowałem, ale założenie go było skutkiem ciągle niedogrzanego silnika oraz braku ogrzewania (niewiele się w tym temacie zmieniło)

 

Z uwagi na problemy, wcześniej oczywiście termostat sprawdziłem jak ładnie się otwiera i zamyka w gorącej wodzie (nawet mierzyłem temperaturę wody pirometrem)

 

Dzisiaj szok, sprawdzam stan płynów w Merivie żony, a tam brak płynu - dolałem ok 1,5-2 litrów - o co chodzi ? :-(

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może się w końcu odpowietrzył a może UPG padła. Nie ma nigdzie wycieków ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mniej więcej tyle jest do poziomu w wyrównawczym.

Podejrzewam że układ był zapowietrzony i się odpowietrzył.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dokładnie jak w moim przypadku tyle że u mnie winna była UPG ale już zrobiona i smiga.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

Dzisiaj szok, sprawdzam stan płynów w Merivie żony, a tam brak płynu - dolałem ok 1,5-2 litrów - o co chodzi ?
I jak sie rozwinal problem?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.