Skocz do zawartości
artilee

Odpalenie silnika 2.0 cdti

Rekomendowane odpowiedzi

czy razem z filtrem zmieniles jego uszczelki ??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zmieniona została tylko uszczelka przy pokrywie obudowy, jeśli o tą chodziło.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

no i to wystarczylo zyby sie nie zapowietrzal

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ale czemu tak działo się tylko na ciepłym silniku? Mogło ewentualnie spływac paliwo z filtra?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

termokurczliwosc materialow cos mowi ??

fizyka z podstawowki

zimna obudowa byla szczelna

ciepla sie rozszerzala i puszczala powietrze

innej opcji nie widze

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To akurat powinno działać odwrotnie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

no coz

skoro tak uwazasz ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie neguje Twojej racji, ale minęło kilka dni od wymiany filtra i znów jest ten sam problem. A przecież uszczelka nie zużywa się w 5 dni. Czy rozważać wogole taką opcję że paliwo spływa z filtra? Bo gdy po wymianie filtr był zalany, to nie było problemu. I kilka kolejnych razy też nie a teraz problem powraca.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

rozwazam opcje zapowietrzania ukladu

cos zle poskladane

cos przeoczone

skoro po wymianie filtr byl zalany i bylo OK znaczy ze znowu sie zapowietrzyl

teraz szukaj gdzie

uklad paliwowy ma kilka metrow i kilka elementow

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kończąc temat żadne z powyższych nie było przyczyną. Układ paliwowy był najprawdopodobniej zapchany, być może przez osady itp. Używałem od momentu zakupu dodatków do paliwa czyszczących układ paliwowy i podczas któregoś z odpalań tak jakby coś się odetkało. Od tamtej pory tj już miesiąc czasu nie ma problemów nie tylko z odpalaniem ale i z nierównymi obrotami o których wspominałem w innym temacie na tym forum. Dodatek STP jeżeli ktoś jest ciekawy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.