Skocz do zawartości
sledzik

Drgania pedału sprzęgła (jak na pedale hamulca przy działającym ABS) - Opel Astra IV A14NET

Rekomendowane odpowiedzi

Witam wszystkich forumowiczów

 

Ostatnio nie daje mi spokoju pewien objaw jaki zaobserwowałem w swojej Astrze, postaram się jak najkrócej opisać temat, choć pewnie się to nie uda.

Około 700 km temu zaobserwowałem iż drga mi pedał sprzęgła przy odpalaniu silnika. Jest to kilka stuknięć, podobnych do drgań jakie można wyczuć na pedale hamulca w trakcie działania ABS (choć znacznie słabszych). Przy gaszeniu silnika objaw nie występuje. Drgania całkowicie ustają, jak tylko silnik zaskoczy (z uruchamianiem silnika nie ma żadnych problemów). Dzieje się tak wyłącznie na bardzo dobrze nagrzanym silniku, przy czym nie jest tu wyznacznikiem temperatura cieczy widoczna na desce rozdzielczej, silnik musi być bardzo dobrze zagrzany (10-20 km jazdy miejskiej jest wystarczające).

 

Początkowo objaw zdiagnozowałem wyłącznie przy odpalaniu silnika, ostatnio zauważyłem, że te drgania pojawiają się również przy ruszaniu, ale wyłącznie bez dodawania gazu (robiłem tak tylko przy sprawdzaniu usterki, w normalnej jeździe ruszam dynamiczniej przez co objaw ten mógł również wcześniej występować o czym mogłem nie wiedzieć). Przy takim ruszaniu objaw pojawia się w momencie puszczania pedału sprzęgła na chwilę przed całkowitym puszczeniem pedału sprzęgła (na chwilę przed tym jak skrzynia osiągnie pełne obroty podawane przez silnik, ale jeszcze przed całkowitym puszczeniem pedału sprzęgła. Po puszczeniu pedału drgania już nie występują. W momencie jak pojawiają się drgania słychać dźwięk podobny jak przy działaniu układu ABS, tylko cichszy (przy odpalaniu ten dźwięk również może występować, ale z uwagi na rozruch silnika nie słychać tego dźwięku).

 

Powyższe objawy zaczęły występować na krótko po przeglądzie po 4 roku (auto z 2011 roku z listopada, data rejestracji to grudzień więc ostatni przegląd był w grudniu) Objaw pojawił się w lutym 2016 ale mogło to się zdarzyć już zaraz po przeglądzie, mało jeżdżę autem, na co dzień poruszam się innym autem a to jest na dalsze wyjazdy. Przegląd zrobiony w Hornet we Wrocławiu, zostało zrobione wszystko co jest wymagane podczas przeglądu po 4 roku, min. wymiana płynu hamulcowego, co może być istotne dla diagnozy usterki, o czym później.

 

Z usterką zgłosiłem się do wspomnianego wyżej serwisu, po krótkiej diagnozie wyrok. Pedał sprzęgła ciężko chodzi i najprawdopodobniej przyczyną usterki jest padające koło dwumasowe. Zgodnie z sugestią mechaników cały komplet sprzęgła został wymieniony, we wspomnianym ASO Hornet, na oryginalnych częściach, cały komplet czyli dwumasa, docisk, tarcza sprzęgła, wysprzęglik, ogólnie droga zabawa i nie polecam nikomu.

 

Cała wymiana zajęła około 1,5 tygodnia ze względu na konieczność sprowadzenia części z niemiec.

Niestety oprócz wyraźnie lżej chodzącego pedału sprzęgła objawy dalej występują, mimo iż drżenie jest słabsze niż wcześniej, choć nieznacznie.

 

Od tamtego momentu pojeździłem do Hornetu trzy razy i panowie twierdzą że tak ma być, mimo iż wcześniej na podstawie tych objawów zakwalifikowali sprzęgło do wymiany.

 

Przy ostatniej wizycie panowie zauważyli lekki wyciek oleju z koła pasowego wału (pocenie, jeszcze bez wyraźnego kapania). Diagnoza do wymiany koło pasowe z piastą i uszczelką... Zrobione, drżenie nie ustąpiło (nie liczyłem na to :mellow: )

 

Przy ostatniej wizycie związanej z wymianą koła pasowego tzw. mistrz serwisu pojeździł trochę ze mną i po sprawdzeniu objawów stwierdził, że mieli kiedyś przypadek, iż klient przyjechał Cruzem z tym samym silnikiem z podobnym objawem. Podejrzenie padło wtedy na wadliwie działający układ ABS i wymienili pompę ABSu czy też pompę wspomagania (nie pamiętam dokładnie i nie znam się aż tak dobrze na motoryzacji, przez co nie wiem czy jest to jeden układ, czy też kilka. Ale z uwagi na to że Cruze był na gwarancji to wymienili wszystko, ale nie usunęło to usterki. Po czym "mistrz" stwierdził, ten typ tak ma, jeździć i się nie martwić.

 

O ile objaw przy ruszaniu mnie nie martwi bo nie zdarza mi się ruszać w ten sposób o tyle martwi mnie drganie przy ruszaniu. Tak jak wspominałem drganie występuje tylko na nagrzanym silniku, ale zdarza mi się odpalać auto jak jest nagrzane - mechanik nie widział w tym problemu. Może sam zawsze odpala wyłącznie auto na zimnym silniku : COOL :

Nie chcę tego bagatelizować, żeby uniknąć rozsypania się innych części od tych powodujących problem, no i żeby nie stanąć w szczerym polu i nie czekać na pomoc drogową.

 

W najbliższym czasie postaram się pojechać do innego ASO lub innego mechanika w celu diagnozy usterki, może oni będą lepiej zorientowani.

 

Zastanawiają mnie dwie rzeczy, choć nie wiem czy jest to bezpośrednio związane z usterką, mianowicie:

1. Wyciek oleju przy kole pasowym pojawił się praktycznie w tym samym czasie co wspomniana usterka. Zastanawiam się czy wyciek nie jest skutkiem usterki i czy winy nie ponosi napinacz paska, lub sprzęgło alternatora. Przy czym na luzie pasek klinowy nie drży, napinacz też nie, pasek idzie płynnie, nie słychać żadnych pisków z paska, nietypowych dźwięków z rolek, wszystko chodzi cicho i płynnie. Diagnozowałem tylko na wolnych obrotach, mam kłopot z jakąkolwiek pomocą przez co ciężko, żeby ktoś usiadł za kierownicą i operował gazem, tak żeby zdiagnozować sprzęgło alternatora i nietypowe zachowanie napinacza. Dźwięk, który wcześniej opisałem może być podobny do dźwięków uszkodzonego napinacza, ale ciężko to usłyszeć na działającym silniku, a z uwagi, że problem pojawia się najwyraźniej przy ruszaniu to ciężkie będzie zobaczenie tego. Tylko nie wiem czy to pasuje do objawów, gdyż te występują tylko na gorącym silniku - choć ciepło w sumie nierównomiernie się rozchodzi i napinacz oraz sprzęgło alternatora po nagrzaniu od elementów silnika i być może problemy powodują części po nagrzaniu... Nie wiem.

2. Objawy wystąpiły krótko po wymianie płynu hamulcowego, który jednocześnie jest wykorzystywany w układzie hydraulicznym sprzęgła. Płyn ten po nagrzaniu zmienia swoje właściwości, przez co problem może powodować dopiero rozgrzany płyn. Zastanawia mnie to co mechanik powiedział o Cruzie i że tam problem powodował układ ABS - choć po wymianie pompy problem dalej występuje, przez co można podejrzewać że tam raczej źle zdiagnozowali usterkę. Nie wiem też czy problemem może być źle odpowietrzony układ, ale ten by wykazywał usterkę nawet przy zimnym płynie. Kolegów w ASO raczej nie podejrzewam iż zalali zły płyn, lub płyn złej jakości bo raczej był lany taki sam jak wcześniej, a wcześniej drżenie nie występowało. Zastanawia mnie też to czy źle działający układ ABS może się przenosić w taki sposób na pedał sprzęgła, sprzęgło przecież nie ma żadnego wspomagania. Nie wiem też czy razem z drżeniem pedału sprzęgła drży hamulec - ciężko to zdiagnozować ze względu na moment występowania usterki. Dodatkowo, drżenie występuje tylko przy odpalaniu i niskich obrotach silnika a zapowietrzony układ powodowałby problemy w całym zakresie obrotów.

 

Patrząc na to wszystko wydaje mi się, że wymiana sprzęgła nie była konieczna ale to osobny temat i raczej uwaga do fachowości panów z ASO Hornet.

 

Czy ktoś ma może jakiś pomysł co może powodować to dziwne drżenie pedału sprzęgła, mi już się kończą pomysły a nie chcę wymieniać części na ślepo, poza tym co jest rzeczywiście zepsute.

Chyba że taki objaw jest normalny, mimo iż wcześniej u mnie nie występował i pojawił się niedawno. Do wystąpienia usterki przejechałem około 4,5 kkm.

 

Aha tak na koniec, rocznik auta już podałem, silnik 1.4 turbo 140 km. Samo auto kupione przeze mnie w sierpniu zeszłego roku. Przebieg przy zakupie to 58 kkm, aktualnie 63 kkm, usterka wystąpiła przy 62,5 kkm (autentyczności przebiegu jestem pewny bo auto kupowałem od kolegi, który ma własną firmę i na codzień jeździ firmowymi autami bo tak mu wygodniej i taniej).

Ma ktoś może jakieś doświadczenia z podobnymi przypadkami, będę wdzięczny za pomoc, mi już brakuje pomysłów.

Przepraszam za obszerność wpisu ale chciałem uniknąć diagnozy jaka najczęściej się pojawia, że to dwumasa, gdyż ta była wymieniana.

Edytowane przez sledzik

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Huh, nie powiem czytając Twój post też celowałem w koło dwumasowe.

Akurat nie wiem jeszcze jak w przypadku Opla, ale w przypadku Renault sprzęgło odpowietrza się bardzo łatwo poprzez odkręcenie odpowietrznika i pompowanie pedałem sprzęgła.

To że problem nie występuje na zimnym układzie nie znaczy, że układ nie może być zapowietrzony. Wraz ze wzrostem temperatury wzrasta rozszerzalność cieczy oraz powietrza - być może trzeba odpowietrzyć raz jeszcze pedał sprzęgła? Błaha rzecz, nie droga a może pomóc - tylko spróbuj znaleźć inny warsztat.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Też o tym myślałem, choć układ był odpowietrzany od wystąpienia usterki - po wymianie kompletu sprzęgła.

Tak czy siak zamierzam odwiedzić innego mechanika, może nie ASO i poproszę o sprawdzenie.

Inną sprawą jest ten dźwięk tak jakby ABS, nie wiem czy przy zapowietrzeniu to by występowało.

 

Wysłane z mojego SM-G920F przy użyciu Tapatalka

Edytowane przez sledzik

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Chyba znalazłem źródło mojego problemu.

 

Czy ktoś z forumowiczów, kto posiada Astrę z tym samym silnikiem mogłyby sprawdzić czy u niego tak samo wygląda lewa poduszka silnika (z perspektywy kierowcy), ta pod akumulatorem, przykręcona do skrzyni biegów.

 

Niestety dostęp jest dość trudny i bez małego lusterka lub czegoś do nagrywania się nie obejdzie. Ja sam tego na własne oczy nie widziałem i opieram się tylko na nagraniach telefonem. Filmy nakręciłem od strony kabiny bo tam był łatwiejszy dostęp, od przodu samochodu jest gorzej.

 

https://youtu.be/zKJCrDmWO74

https://youtu.be/wNAifImYu38

https://youtu.be/bK2bFRWd4dQ

https://youtu.be/8L9BvSHHHkU

 

Czy mógłbym prosić o opinie czy u Was wygląda to tak samo?

Konkretnie chodzi mi o tą wyrwę/szparę w gumowym elemencie przy podstawie.

Edytowane przez sledzik

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

w nowych autach i to benzynowych i diesla pedal drga po wcisnieciu lekkim sprzegla. To normalne. Masz silnik iles tam garowy. Im mniej tym pedal wyrazniej pulsuje. Jakby to bylo W12 to mozna by bylo szukac przyczyny ale w R4 to standard. bo 4 gary pracuja cyklicznie w takt 4 wypuchy na dwa obroty walu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

@wesol

Zgadzam się z Tobą w 100% pod warunkiem, że chodziłoby o lekkie drganie pedału (takie mrowienie) - to się zawsze pojawia nawet w nowych autach i to u mnie też było wcześniej i jest teraz, ale to jest bardzo delikatne.

U mnie jednak inaczej się to objawia. Pedał tak lekko, jakby to nazwać, kopie mnie w nogę. Tak jak wcześniej napisałem, podobnie to wygląda jak na pedale hamulca przy działającym ABS (choć częstotliwość trochę wyższa niż przy ABS). Dzieje się to tylko przy odpalaniu i przy ruszaniu bez gazu, dokładnie w chwili, gdy sprzęgło kończy się ślizgać, da się to wyczuć, ale staram się tak nie robić bo to niezdrowe dla wielu elementów napędu.

Kiedyś tak było w aucie mojego ojca i wtedy winna była krzywa tarcza sprzęgła, ale tam się to objawiało w całej rozpiętości obrotów silnika, u mnie jest to przy bardzo niskich obrotach.

O ile nie martwi mnie drżenie przy "ślimaczym" ruszaniu bez dodawaniu gazu, bo przy normalnej jeździe nigdy tak nie ruszam, o tyle pedał sprzęgła "kopie" także przy odpalaniu silnika jak silnik jest bardzo mocno zagrzany. Przy odpalaniu jest to jedno, dwa kopnięcia.

Tak nie powinno się dziać przy hydraulicznym sprzęgle. Trochę się najeździłem różnymi autami i nigdzie czegoś takiego nie miałem. Tak jak napisałem, mrowieniem pedału bym się nie martwił. Zresztą przez 4 kkm tego problemu nie było więc nie jest to normalny objaw. Rozmawiałem z poprzednim właścicielem (który jest moim dobrym kolegą) i on mówił że nic takiego nie było. Wierzę że by mnie nie oszukał, gdyż miał dwie takie Astry, dla siebie i dla brata, moja jest w wersji Sport, druga była Cosmo, lepiej wyposażona a sprzedawał za tyle samo, ale tamtą mi odradził bo miała wypadek, była klepnięta dość ostro z przodu i od tamtego czasu pojedyncze części się sypały w silniku. Nie sprzedał mi też auta z tą usterką, gdyż przejechałem ponad 4 tys km do wystąpienia objawu, w tym kilka dłuższych tras więc problem na pewno by wystąpił wcześniej.

 

W przyszłym tygodniu pojadę do mechanika na diagnozę tej poduszki. Jeśli poduszka jest uszkodzona to wszystko ułoży się w całość. Objaw występuje tylko na bardzo dobrze zagrzanym silniku. Póki guma jest zimna i twardsza to nic się nie dzieje, po rozgrzaniu jak guma zmięknie to metalowe elementy poduszki zaczynają się obijać o siebie i to może powodować wszystkie problemy. Odległość poduszki od silnika też może robić swoje, przez co trzeba trochę pojeździć, żeby guma się zagrzała.

Dam znać co powiedzą po obejrzeniu poduszki u innego mechanika. Tak czy siak, szykują się pewnie kolejne koszty.

Edytowane przez sledzik

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

U mnie w A14NET nic nie kopie, nic nie mrowi, chyba że depnę po heblach...

To nie audi żeby mrowiło :)

 

 

With mobilephone sent.

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

@kicaj

A czy miałbyś możliwość żeby sprawdzić jak u Ciebie wygląda ta poduszka pod akumulatorem?

Ja filmy robiłem telefonem, puściłem nagrywanie i nakierowałem obiektyw na podstawę poduszki.

Dostęp dość utrudniony ale da się to zrobić;)

 

Wysłane z mojego SM-G920F przy użyciu Tapatalka

Edytowane przez sledzik

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak tylko znajdę chwilę i będzie jasno. Ale niczego nie obiecuję bo obecnie krucho z czasem za dnia.

Ciekawe tylko czy to ma znaczenie czy to astra czy isia.

 

With mobilephone sent.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Udało mi się rozwiązać problem. Poduszka skrzyni biegów nie kwalifikowała się jeszcze do wymiany ale była lekko zerwana.

Okazało się że wszystkie problemy powodował oberwany uchwyt trzymający "sztywną" część hydraulicznego przewodu sprzęgła. W Astrze cały przewód idzie nad poduszką, pod obudową akumulatora i do tej obudowy jest przyczepiony standardowo plastikową "zapinką". Niestety u mnie ta zapinka się wyłamała przez co cały przewód latał luźno (na plastiku były ślady spękania spowodowane wysoką temperaturą). Jak usunąłem pozostałości tego klipsa to przewód tłukł o obudowę i objawy się nasiliły.

Nie pojechałem z tym do mechanika tylko owinąłem dość grubo taśmą klejącą (odporną na wysokie temperatury) w miejscu łączenia sztywnego przewodu z miękkim. Tam jest takie metalowe łączenie, przez co łatwo było go zabezpieczyć. Taśma jest po to żeby nie tłukło o obudowę i nie było hałasu. Potem w miejscu gdzie jest taśma spiąłem przewód do obudowy akumulatora opaską zaciskową, tak żeby został lekki luz, ale żeby opaska dobrze trzymała cały przewód. Taśma służy też jako element amortyzujący. W razie czego jest to łatwe do zdemontowania.

Po tej operacji skończyło się "kopanie" pedału sprzęgła, skończyły się stuki.

Poważny problem okazał się błahy. Dojście jest lekko utrudnione ale jak nie ma się rąk drwala to bez problemu da się to zrobić.

 

Jakby ktoś natknął się na podobny problem to służę pomocą ;)

Lepiej to od razu zrobić, bo bez tego cały przewód sprzęgła latał na boki jak głupi i mogło to doprowadzić do rozszczelnienia całego układu.

 

Szkoda tylko że Panowie w Hornet nie wpadli na przyczynę problemu i sam musiałem dojść do tego co powoduje problem.

Nie wiem też za co zapłaciłem przy wymianie sprzęgła, bo to nie ono powodowało problemy. Niby sprzęgło łatwiej teraz chodzi więc pewnie wysprzęglik lub docisk były w nienajlepszym stanie.

 

@kicaj

Dzięki za pomoc, niestety nawet jakby udało Ci się znaleźć czas to nic by to nie dało bo Insignia ma inną poduszkę pod skrzynią biegów.

Edytowane przez sledzik

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.