Skocz do zawartości
Goombee

Vectra B 2002r GAŚNIE podczas jazdy, POMOCY ! ;C

Rekomendowane odpowiedzi

Witam. Problem wygląda następująco. Auto odpala bez problemu, trzyma obroty równiutko, lecz problem zaczyna się pojawiać podczas jazdy. Gdy wkręcę autko trochę wyżej na obroty i gwałtownie odpuszczę pedał gazu auto brzmi tak jakby brakowało mu mocy, jakby gasło, natomiast gdy zrzucę bieg, obroty spadają i auto gaśnie. Jednak nie zawsze się tak dzieje, odnoszę wrażenie, że pierwsze kilometry idą najlepiej a zaczyna się to dziać po ok 20 min jazdy. Może ktoś wie na co powinienem się przygotować ? Bo nie wiem w sumie w jakie części się zaopatrzyć. Z góry dziękuję za odpowiedzi, pozdrawiam.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Co do tej pory zrobiłeś? Kontrolka błędu świeci?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie ma żadnej kontrolki błędu. Kupiłem filter paliwa, nowe świece i kable, czekają na zamontowanie. Myślisz, że pomoże ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Masz w opisie LPG - kiedy robiłeś serwis - 20min to już silnik pracuje na LPG.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja tutaj mówię o benzynie. Na gazie nie jeżdżę od dłuższego czasu. Dodam jeszcze, że odczuwam lekki spadek mocy i większy pobór paliwa.

Edytowane przez Goombee

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

Kupiłem filter paliwa, nowe świece i kable, czekają na zamontowanie

 

To są podstawowe rzeczy do wymiany przy tego typu problemach.

Wymień i zobaczysz czy trzeba szukać dalej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprawy mają się tak : Wymienione kable, świece i filtr paliwa, zmieniło się tylko tyle, że auto na wolnych obrotach zaczęło falować. Na zimno mocniej, po rozgrzaniu mniej ale zawsze faluje ;c nie wiem juz co robić, poradzicie coś ?

 

ref:

 

Teraz zauważyłem również, że woda się gotuje, robi się bardzo duże ciśnienie w zbiorniczku. Temperatura na wskaźniku to prawidłowo 90 a chłodnica jest gorąca więc podejrzewam, że termostat puszcza ? Może to jednak ten termostat ? Pompa wody ? Uszczelka pod głowicą ? Proszę o odpowiedź ;)

Edytowane przez Goombee

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zmierz kompresję i zawartość spalin w płynie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Podobna zawartość

    • Przez Wyjcio
      Dzień dobry, mam problem z Vectrą B - 1997, benzyna 2.0i 100kw.
       
      Przed wymianą czujnika położenia wałka rozrządu samochód potrafił zgasnąć w trakcie jazdy, nie ma żadnej prawidłowości (bez różnicy na jakich obrotach), może przejechać 200 km albo 10 km, jednak po chwili odpalał i znów mógł jechać 100 km albo 1 km.
       
      Po wymianie czujnika było lepiej (nie gasł i odpalał od pierwszego), ale to chyba był przypadek bo teraz znowu zdarza mu się to często, chociaż rzadziej w trakcie jazdy.
      Samochód po wyłączeniu może odpalić lub nie, też brak jakiejkolwiek prawidłowości (przynajmniej ja nie widzę, np. wyjdę do sklepu i już nie odpalę).
       
      Najdziwniejszą rzeczą jest chyba, to że gdy nie chce zapalić to wydaje się że akumulator jest całkowicie rozładowany (po kręceniu), jednak kolega podjechał, podłączył swój i nic, mimo że akumulator wydaje się całkowicie rozładowany, to po 1 dniu lub 2 (oczywiście bez ładowania) samochód odpala od pierwszego a akumulator kręci jak po ładowaniu?
       
      Kolega próbował odpalić na swoim akumulatorze i za pomocą samostartu, żeby wykluczyć problemy z paliwem i akumulatorem, Kręcił ale nie odpalał.
      Po 24 godzinach odpalił sam od pierwszego i tak jak pisałem, akumulator wydawał się całkowicie rozładowany a i tak po 24 godzinach odpala jak nowy.
       
      Dodam, że w trakcie jazdy dopóki nie zgaśnie, to jeździ bez zarzutów żadnych spadków mocy czy obrotów, jak gaśnie to nie szarpie.
      Dzisiaj np. sam go wyłączyłem po krótkiej jeździe (2km), gdy chciałem wrócić to odpalił od pierwszego ale zgasł po 2/3 sekundach i już nie odpalił.
      Z góry dziękuję za pomoc.
       
    • Przez Rekin517
      Witam mam problem z vectra 2.0 automat chodzi o skrzynie nie da się załączyć trybu sport skrzynia chodzi płynnie ale chciałbym przetestować jak chodzi na sporcie jak ktoś może pomóc będę wdzieczny
    • Przez namygal
      Cześć!
       
      Kupiłem miesiąc temu opla vectre b w benzynie z silnikiem 2.0 . Ogólnie od samego początku bardzo zastanawiał mnie wydobywający się spod maski bociani klekot. Auto kupiłem w marcu więc za wcześnie żeby w okolicy pojawił się jakiś bociek... Dodam też, że dźwięk ten towarzyszy mi z reguły przy niskich obrotach. Nie miałem okazji sprawdzić jak na wyższych, bo zazwyczaj w takiej sytuacji wali u mnie bassem i nie słyszę nic poza nim.
       
      Proszę o jakąś wskazówkę gdzie mógłbym poszukać przyczyny. Jestem kompletnym amatorem i dodam, że jest to moje pierwsze w życiu auto więc chciałbym się sam czegoś nauczyć. Wiadomo, że nie na każdego mechanika można polegać w dzisiejszych czasach.
       
      Nie wiem czy ma to coś wspólnego z klekotem, ale kiedy stoję na światłach (obojętnie czy na biegu lub też nie) to wskazówka obrotomierza podskakuje nawet do 3 tys. obrotów... Czy to normalne? Przy wolnej prędkości podczas hamowania często miewam wrażenie jakbym niechcący wcisnął pedał gazu lecz wiem, że tego nie robię. Auto po prostu jakby żyło swoim życiem.
       

Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.