Skocz do zawartości
  • ×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

      Dozwolonych jest tylko 75 emoji.

    ×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

    ×   Przywrócono poprzednią zawartość.   Wyczyść edytor

    ×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Podobna zawartość

    • Przez forestit
      Witam zauważyłem pewien problem w moim samochodzie ZB 2010r 1.8 140km 95tyś przebiegu z czego 15 na LPG.  Zaczęło mi ubywać płynu chłodniczego delikatnie nie wielkie ilości dolałem raz i obserwowałem śladowe ilości ubywały  powiązałem to z tym  że w lipcu był montowany gaz LPG i może na wężu którymś jest delikatny wyciek a że nie długo mam przegląd to chciałem to zgłosić. Z nawiewu w kabinie też czasem czuć zapach płynu chłodniczego. Podczas ostatniej kontroli płynu okazało się że w zbiorniczku mam olej nie jakaś wielka ilość tylko taki tłusty osad coś na filmiku tylko że 90% tego. Odciąłem płyn do strzykawki i o ile w  strzykawce jest w miarę ok tylko jakieś czarne drobinki są to sama strzykawka na zewnątrz była tłusta. Poziom oleju oraz jego konsystencja jak i zapach w normie. Węże z wody też są normalnie twarde po zagrzaniu nic nie bulgota nie gotuje się. Podejrzewam że to jak na filmiku chłodniczka Oleju.  Moje pytanie czy można to jakoś sprawdzić czy to na pewno to?
       
    • Przez Grochus
      witam wszystkich oplo maniakow.moj problem to swiezo kupiony model h z 2005r,zagazowana dobrze utrzymana tylko brac.niestety wyszlo po zakopie kilka mankametow.szarpanie brak aktywngo airbaga kierowcy klima itd. no ale mam to co chcialem na podworku.jadac przez przejazd kolejowy ok 80km/h zgasla,odcielo prząd.laweta/elektryk.odbierajac auto widze nowa katrolke ktora niegasnie po rozruchu-esp,elektryk mowi ze to czujnik walka rozrzadu jest do wymiany,ok,wymiana,niema zmian.kolejny elektryk sprzwdza czyjnik walka/rozrzadu i niewie co jest zas kasa poszla a auto nadal w trybie awaryjnym 4000 tys max i 140 na blacie,kupilem wymazone auto a niemoge nacieszyc sie nim bo 4000tys obrotow i 140 km/h to max.jakies sugestie?pozdrawiam
    • Przez forestit
      Witam. Dziwna sprawa mnie spotkała ponieważ kilka dni temu Zafira zaczęła przerywać podczas przyspieszania zostały wymienione świece ale to tylko nie wiele pomogło. Wczoraj podczas jazdy oświeciła się kontrolka czek i silnik kulał strasznie. Po sprawdzeniu błędów były 2. 030101 oraz o1345E. Pierwszy to wypadanie zapłonu na 1 cyl. 2 nie umiem go rozszyfrować ponieważ google pokazuje że to usterka w dieslu..Wymieniłem cewkę zapłonową na taką samą jak była czyli delphi i silnik wrócił do życia po kilku odpaleniach czek znikł lecz dzisiaj znowu się pojawił. błędy te same bo nie były kasowane. Silnik pracuje równo pali bardzo dobrze. posiadam LPG
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.