Skocz do zawartości

Rekomendowane odpowiedzi

Zauważyłem, że od jakiegoś czasu jak dojeżdżam do skrzyżowania i wrzucam luz to obroty bardzo nisko spadają. Nawet do 500rpm lub troszkę niżej, aż słychać czasem jak wydech trzaska. Kiedyś też to się działo ale bardzo rzadko i nie spadały aż tak. Wtedy zauważyłem, że to się dzieje jak hamuje na luzie ale to chyba nie ma większego związku.

 

Tutaj film z tego zjawiska

 

W czym może być problem?

Edytowane przez Bubble

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

zauważyłem, że to się dzieje jak hamuje na luzie ale to chyba nie ma większego związku.
Ma. Hamując zwiększasz obciążenie silnika bo włączasz wspomaganie. Co do wartości obrotów, to sprawdź silniczek krokowy (on właśnie odpowiada za utrzymanie obrotów na luzie), tyle, że do jego prawidłowej pracy potrzebne są dane z innych czujników (sonda lambda, temperatura silnika, przepływomierz , lub czujnik położenia przepustnicy). Nie napisałeś jaki masz silnik, więc trudno o jednoznaczną diagnozę.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

1.0 Ecotec 40kW

Nie dodałem, że dzieje się to kiedy silnik się zagrzeje.

Podobno była wymieniana sonda lambda.

Jak sprawdzić czy silniczek krokowy w ogóle kręci? Chciałem go wyczyścić ale kiedy go odkręciłem zorientowałem się, że tam nie ma co czyścić bo wszystko jest zakryte.

http://static.nanodatex.com/media/96d7b1a56825955bb9d6d7a3810972b4.jpg

 

Pompa wspomagania robi opór ale chyba za każdym razem kiedy naciskam hamulec i też próbowałem wciskać na postoju na luzie hamulec i obroty nie zmieniały się. To co mi się wydawało

 

Wtedy zauważyłem, że to się dzieje jak hamuje na luzie ale to chyba nie ma większego związku.

to zwróciłem na to uwagę kiedy auto się toczyło.

 

Jak wyciągałem silnik krokowy to zdjąłem ten dekielek co był na przepustnicy i albo mi się wydaje albo brakowało uszczelki, więc dorobiłem coś, żeby sprawdzić czy będzie różnica.

Jednak było tak jak widać na filmie w pierwszym poście.

 

https://zapodaj.net/69adfcdf5d2c0.jpg.html>DSC_0676.JPG

https://zapodaj.net/182f0bfb1c779.jpg.html>DSC_0677.JPG

https://zapodaj.net/a7d1ed3ca246a.jpg.html>DSC_0679.JPG

 

Byłem właśnie u znajomego mechanika podłączyć ją do kompa i nie ma żadnych błędów.

Edytowane przez Bubble

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak miałeś go podpiętego to trzeba było sprawdzić jak pracuje sonda lambda i jakie masz podciśnienie Mapsensora. To jest wartość która ma powiązanie z hamulcem bo serwo masz podpięte do ssącego.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

skoro nie ma błędów na kompie to może to już zmęczenie...


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dowiem się go dziś czy może takie dane odczytać.

 

Jak by to było zmęczenie to myślę, że po dodaniu gazu dalej by się to działo a jak dodaje gazu to obroty wracają do normy. Zauważyłem, że po wrzuceniu na luz obroty spadają raz szybciej raz wolniej. Jak właśnie szybciej spadają to spadają niżej od miejsca w, którym powinny się zatrzymać i falują przy 500obr.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Podobna zawartość

    • Przez Getroyer
      Witam wszystkich. Zabrałem się za wymianę regulatora napięcia. Odkręciłem wszystkie śruby dostałem się do alternatora tyle że szpilka trzymająca alternator od dołu jest za długa i nie mogę jej wyciągnąć ponieważ dosięga ramy. Macie jakiś sposób na to czy będę musiał ją uciąć?

    • Przez BedrOK
      Siema,
       
      Jako iż zbliża się zima, a z nią śnieg, czyli wilgoć i sól drogowców co szybko przyśpiesza korozję naszych samochodów, a już na pewno im nie służy. A więc czy macie jakieś ciekawe pomysły na zabezpieczenie auta, podwozia, progów, profili zamkniętych itd. przed zimą? Stwierdziłem, że na pewno jako właściciele Opelków wiecie coś na ten temat, a sądzę, że ten temat przyda się nie tylko nam ale i użytkownikom innych marek.
       
      Więc jak zabezpieczacie swoje autka?
    • Przez pinia66
      Witam, dziś podczas jazdy moja corsa niestety zgasła i już nie udało się jej odpalić. Diesiel 1.7dti. Akumulator ok, bezpieczniki ok, rozrusznik kręci. Ma ktoś pomysł co może być nie tak? 
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.