Skocz do zawartości
GeForce

Kabel od akumulatora

Rekomendowane odpowiedzi

Witam Was,

 

tak jak widać na załączonym zdjęciu - uszkodzony kabel od akumulatora - w takim sensie, że emalia została hmm chyba zjedzona. Czy to, że te miedziane druciki zaczynają rdzewieć ma jakiś wpływ na użytkowanie pojazdu? Można taki kabel gdzieś kupić? Patrzyłem, w e-hurtowanich ale tam same kable zapłonowe. Czy jeżeli to po prostu zabezpieczę taśmą to wystarczy? Czy może jakoś oczyścić wcześniej te przewody?post-54246-0-25118200-1480027726_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ten kabel nie wymaga wymiany, wystarczy go na nowo zaizolować (np rurka termokurczliwa). Ważniejsze jest jednak pozbycie się gryzonia, który szkodę spowodował, bo o ile nadgryzanie tego kabla nie jest w stanie poważnie zagrozić autu, to innych kabelków - owszem. Ja mam pod maską papierową torebkę z sierścią psa i kuny omijają mój wóz z daleka...

Edytowane przez hak64

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Najlepiej jakby była termokurczka ,jak kolega wyżej napisał tyle że pewnie przez kleme nie włożysz. Zailozuj dokładnie i bedzie dobrze.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • Przez Dziober
      Witam. Mam problem z pojawiającą się kontrolką czerwona od akumulatora. Ogólnie wszystko jest okej, alternator ładuje na poziomie 14,2 14,5. Sprawdzałem akumulator ma sprawność na poziomie 78%. Auto mam od dwóch miesięcy a w ciągu ostatnich 2 tygodni kontrolka zapalila sie kilkukrotnie .Czy to jakieś zwarcie w instalacji elektrycznej? Może jakis problem z wskaznikami na desce jakieś zimne luty... nie mam pojecia moze ktos mial cos takiego... 
    • Przez kalbi
      Witam!
      Corsa C 1.2, 2003rok nie odpaliła po nocnym postoju. Po naładowaniu akumulatora zaskoczyła ale napięcie zmierzone multimetrem na zaciskach po odpaleniu i kilku minutach pracy wynosi 11,8 V. Wygląda jakby nie było ładowania ale kontrolka akumulatora normalnie gaśnie... Po kilku próbach to samo, a dodatkowo zaczęły "wariować" kontrolki (po wyjęciu kluczyka ze stacyjki część z nich nie gaśnie) i świecą się światła postojowe (chociaż włącznik jest wyłączony). Dopiero odpięcie klem z akumulatora pomogło to wszystko wyłączyć.
      Przy kolejnych kilku próbach nadal palą się kontrolki po wyjęciu kluczyka , a dodatkowo jeden z przekaźników (R21) hałasuje ( takie szybki cykanie) - przestaje dopiero po odpięciu akumulatora . Sprawdzałem z nowym przekaźnikiem i to samo. W końcu przestała odpalać bo napięcie aku spadło do 11,5V.
      Odpiąłem akumulator żeby podładować w domu i tym razem odpaliła, kontrolki zgasły (ta od ładowani również) ale pomiar na zaciskach akumulatora ponownie pokazuje brak ładowania ( napięcie spadło z 12,5V na 11,9).
      Ktoś miał podobnie ? Wydaje się, że to alternator ale dlaczego kontrolka ładowania gaśnie po odpaleniu i skąd te cuda ze światłami , kontrolkami itp. po wyjęciu kluczyka?
    • Przez Adam321
      Witam. Jest to mój pierwszy post na tym forum. Także witam wszystkich.

      Posiadam Opla Astre 2 (sedan) rocznik 2005. W 2013 był zainstalowany gaz. Samochód kupiłem w tym roku w styczniu.

      Posiadam akumulator 12 V , 44 Ah

      Problem mam taki: rozładowuje mi sie akumulator na postoju i nie wiem czy to wina akumulatora czy samochodu. Nie wiem ile akumulator ma lat i poprzedni właściciel też nie pamięta.
      Poprzedni właściciel nic nie mówił o żadnych problemach z rozładowaniem (ale tez może dlatego że auto było używane codziennie)
      Tak więc auto odkąd je kupiłem długo stało, jeździłem może 40 minut co drugi dzień.
      Pewnego dnia po dwóch dniach stania na parkingu auto nie ruszyło. Nawet rozrusznik sie ledwo krztusił. Nie dało sie podładować kablami z innego auta. To podładowałem prostownikiem 12 godzin. Jeździłem znowu tydzień też ale mało. I po tygodniu po pewnej nocy stania na parkingu pojechałem autem i podczas jazdy na chwile sie zatrzymałem i wyłączyłem silnik i juz nie odpalił. Tym razem dało sie od kumpla odpalić kablami z jego aku. Tego samego dnia pojechałem na diagnoze akumulatora do sklepu z akumulatorami. I gośc powiedział że akumulator jego zdaniem jest dobry tyle ,że naładowany w 10 % a alternator dobrze ładuje. I zanim kupie nowy akumulator to mam pojechać do elektryka żeby mi sprawdził czy coś nie kradnie prądu na postoju.

      Ale zanim pujde do elektryka to zacząłem sprawdzac na własna rękę multimetrem.
      Po pierwsze podładowałem prostownikiem tym razem ponad 24 godziny.

      Na youtubie dowiedziałem sie jak mierzyć uciekające ampery na postoju i jak mierzyć stan naładowania akumulatora.

      Akumulator na drugi dzień po pełnym naładowaniu miał już tylko 12.2 V. Po kolejnej nocy (odłączony od klemr) miał 11.9. Uruchomiłem silnik na 15 sekund i na uruchomionym silniku miał 14.4 V. Jak wyłączyłem silnik to po chwili spadł do 12.2 i tak juz stał.

      Nastepnie zmierzyłem pobór amperów na postoju

      Tak więc po ustawieniu zakresu multimetra na 10 A. Przy wyłączonym samochodzie,wyciągniętej zapalniczce,zamkniętych drzwiach, i wciśniętym przyciskiem przedniej klapy (żeby auto "myslało" że jest zamknięta) auto na postoju pobiera mi 10mA (10 miliamperów). Tak więc po pierwsze wyciągnąłem bezpiecznik z kabla do instalacji LPG (był najbliżej to akurat ten spróbowałem) i autko pobierało mi już tylko 4mA (czyli ponoć prawidłowo bo z tego co czytałem to stare auta bez skomplikowanych urządzeń powinny brać od 4 do 5 mA na postoju).

      I teraz pytanie. Czy instalacja gazowa w aucie powinna pobierać na postoju jakiekolwiek ampery ? (nawet te 6mA?)

      Czy ogólnie rzecz biorąc pobieranie 10 mA na postoju to jest duzo czy w normie ?
      Bo jak pobór 10mA na postoju to nie dużo to może faktycznie musze kupić nowy aku.

      Jeżeli ktoś z Was mógłby mi pomóc będe bardzo wdzięczny
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.