Skocz do zawartości

Rekomendowane odpowiedzi

Tak właśnie jest na dwóch trójnikach.

 

Ale jak zastosować te złączki ?

Edytowane przez Calibra 2.0 8v 115

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Na trójnikach to masz równoległe.Jak pisałem wcześniej to raczej wyklucza reduktor.

Ale gdybyś chciał się upewnić to zamiast trójników wpinasz np. coś takiego

http://www.wszystko.pl/produkty/z-czka-prosta-z-tworzywa-fi10-choinka,2791,46647

Edytowane przez adam1954

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ale widzę aktywnego Arkosa. Moze coś doradzisz jako właściciel calibry

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jest jeszcze jedna sprawa dziś po odpaleniu zaczęło kapać od spodu borygo z okolicy rozrządu i prawdopodobnie padła pompa wody

 

i nie wiem, czy właśnie nie jest wina tego, że jest słabe ogrzewanie

Edytowane przez Calibra 2.0 8v 115

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Słaby obieg.Możliwe.Ale to powinno ci gotować płyn.Chociaż przy sprawnym termostacie to chłodnica mogła sobie poradzić z ostudzeniem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zmieniłem tą pompę wody i tak jakby może trochę było lepiej, no ale dziś było nawet cieplej na dworze.

 

Muszę poczekać aż temperatura spadnie poniżej zera żeby coś powiedzieć na ten temat. Ale nadal jest to że jak się włączy wentylator od

 

chłodnicy to przestaje grzać i tu już nie wiem w czym problem siedzi.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Co z nią było?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja nadal obstaje przy źle założonych wężach na obudowie termostatu.Robiłeś głowice chyba to mogła pomyłka przy montarzu nastąpić.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Beny o który wąż ci chodzi?

post-37019-0-24118700-1481460821_thumb.jpg

Edytowane przez adam1954

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pompa puszczała płyn (lało z niej po odpaleniu)

 

Właśnie BENY o które Ci chodzi węże od termostatu? nagrzewnica odpada, bo tam się nie da nic zamienić.

 

Jest niby wszystko ok,a gdy już ma już się włączyć wentylator od chłodnicy to przestaje grzać,

 

a później gdy wentylator zbije temperaturę to ogrzewanie jakieś tam wraca.

 

Jest jeszcze jeden problem zauważyłem to parę dni temu, że gdy naciskam wąż który wychodzi od termostu

 

na chłodnice to w zbiorniczku słychać powietrze nie wiem już jak to odpowietrzyć, bo próbowałem

 

na różne sposoby, a podobno 8v samo się odpowietrza.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pod kolektorem ssącym wychodzace z obudowy termostatu.Jeden wchodzi w magistrale drugi leci do nagrzewnicy.Złe zamontowanie skutkuje takimi efektami jak w temacie.Przerabiałem takie efekty kiedyś.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tylko chcę jeszcze wspomnieć, że po załączeniu tego wentylatora ogrzewania wtedy brak

 

a węże od nagrzewnicy nadal gorące, że nie da się złapać.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

Tylko chcę jeszcze wspomnieć, że po załączeniu tego wentylatora ogrzewania wtedy brak

 

Tak może być bo jak pisał Beny zamiana węży( o takim kolektorze termostatu ja nie wiedziałem :prosze: Beny) zmienia kierunki przepływu płynu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Węże sprawdzone wszystko było ok tak jak pisał Beny tak jest podłączone. Ja już rozkładam ręce, nie wiem co już z tym nie tak.

 

Jak nagrzewnica gorąca i klapka odpowiednio pracuje to powinien grzać bdb,z tym że nagrzewnica nowa,

 

a tu nie grzeje. No chyba, że macie jeszcze jakieś pomysły ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dobra,z innej beczki.Jaką pompe wody zalozyleś?Poprosze nr i producenta.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.