Skocz do zawartości
Berserker1990

Meriva B 2010r 1.7 100KM 74 KW nie pali na ciepłym

Rekomendowane odpowiedzi

Witam.

Ja u siebie w Merivce również miałem problem z odpaleniem na ciepłym. Na zimnym palił ok a wystarczyło że się trochę zagrzał i klops. Odpalenie polegało na długim kręceniu aż rzucało silnikiem tak jakby był zapowietrzony układ paliwowy.

 

Przyczyną okazał się rozrusznik a dokładnie bendiks. po jego wymianie problem ustał.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dziękuję za podpowiedź niestety na zimnym też nie pali na dotyk. Jakie powinno być ciśnienie pompy CR?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja mam podobny problem ale na zimnym pali na raz a na ciepłym na trzy. Ale odpala. I myślę co ma za znaczenie w tej kwestii rozrusznik skoro chodzi

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.