Skocz do zawartości
pablo06

Astra G 1.6 16v 74kW 2000r - kreci ale nie odpala.

Rekomendowane odpowiedzi

Witam, wczoraj wieczorem normalnie wróciłem z pracy i odstawiłem auto do garażu, dziś po południu chcę odpalić samochód - nie odpala. Wcześniej auto chodziło normalnie, nie było żadnych objawów. Z początku kręcił i czasem jakby chciał zaskoczyć, ale sekundę później gasły już kontrolki. Czasami wskazówki bardzo wariowały że spadały poniżej 0 km/h i poniżej 0 obr i drgały, ogólnie wariowały no. Gasło też światło i podświetlenie licznika km.

Załączam filmik: https://www.youtube.com/watch?v=F2rpvSl8b6s teraz tylko już kręci.

Jaka może być przyczyna? Paliwo - pół baku, filtry wymienione 2 lata temu, rozrząd ma jakieś 15k km.

 

Sprawdzałem odpalanie kluczykiem zapasowym i to samo.

Edytowane przez pablo06

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

1.podladuj aku

2.zmierz napiecie ladowania

3.sprawdz kable masy itd itp

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wypedałuj błędy.

Wydaje mi się ze immo blokuje


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

adam1954 - w jaki sposób? :)

@edit

Przekręciłem kluczyk na zapłon przy wciśnietym hamulcu i gazie i nic nie mruga.

 

Jedyne co mi się przypomina to jak miałem skrzynie basowa w aucie + wzmacniacz to przy głośniejszej muzyce światła przygasały lekko. Ale już dobre 2 miesiące lub lepiej nie mam, a i tak miałem to tylko przez chwilę.

Edytowane przez pablo06

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Rozumiem że chodzi tu o wejście OBD II?


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kolejność od początku: 9, przerwa, 3, przerwa, 3 przerwa, 5 przerwa, 10 przerwa, 3 przerwa, 3 przerwa, 5 przerwa, 10 przerwa, 3 przerwa, 3 przerwa, 5 przerwa, 10 przerwa i tu skończyłem bo to się powtarza więc mysłałem że to po prostu od początku pokazuje znów to samo. Dobrze zrobiłem? Bo nie wiem czy jeszcze raz tego nie iść pospisywać.

 

9, 3, 3, 5, 10, 3, 3, 5, 10, 3 ,3, 5, 10

 

https://www.youtube.com/watch?v=zG2LhN46DKY

Edytowane przez pablo06

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

9, przerwa, 3, przerwa, 3 przerwa, 5 przerwa

 

To nie pasuje.

 

 

Ale 10,3,3,5 to jest 0335 czyli czujnik wału korbowego.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jest filmik - zaczyna się od 9. Nie wiem czy nagrać jeszcze raz i sprawdzić? Nie wiem właśnie czy te błędy są "zapętlone" czyli jak się skończy to pokazuje od pocżatku, czy po prostu przestanie check mrugać i wtedy jest koniec. Bo jak widać sekwencja się powtarza - 10, 3, 3, 5, 10, 3, 3, 5.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

i powod nie odpalania ;)

sprawdzic wiazke i szykowac sie na nowy czujnik

 

nie upieraj sie

nie ma kodu 9335

jest 0335 i sie powtarza

czyli jest tylko on jeden

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czyli wg. filmiku 100% czujnik i jest to przyczyna że nie odpala, tak? :)

Da radę to w domowych warunkach wymienić samemu czy trzeba kanał?

Jest to 100% przyczyna tego czujnika że nie odpala? :) Nie chce niepotrzebnie czegoś wymieniać.

Sprawdzić wiązke pod kątem czego? :)

Edytowane przez pablo06

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

wpisz w wyszukiwarke 0335 i poczytaj

temat maglowany nie raz

moze byc wiazka uwalona

a moze sam czujnik

wymiana prosta o ile masz pojecie o kreceniu kluczami

tez jest opisana na forum jak dobrze pamietam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Niektórzy mają inne objawy - auto normalnie chodzi ale np. szarpie itd więc nie wiem czy to jest tego przyczyna :| Zobaczę jak będę miał czas wiązkę czy gdzieś nie jest uszkodzona i najwyżej zamówię nowy i podmienię, zobaczymy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ty nie patrz na niektórych tylko na swoje błędy. Masz błąd czujnika.

Masz więc do sprawdzenia 3 rzeczy : wiązka, czujnik a jeżeli to nie pomoże to zostaje sterownik

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dziś rano poszedłem odpalić auto - pierw nie próbowałem go odpalać tylko poruszałem czujnikiem, kostką wpiętą z tego czujnika itd i auto za pierwszym razem ciężko, ale odpaliło. Teraz odpala normalnie, ale wydae mi się że parę sekund dłużej rozrusznikiem trzeba kręcić. Nie wiem czy to przez to że ruszałem kablem w czujniku itd odpaliło czy przez to ze noc stało nie ruszane. Zobaczymy jak dalej czy będzie odpalał czy nie, nie wiem czy mam ten czujnik wymieniać czy nie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Minął prawie rok a auto od tamtego momentu odpala bez zająknięcia. Wystarczyło poruszać kostką

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.