Skocz do zawartości
Thorus01

Z16XEP Check engine wypadanie zapłonu

Rekomendowane odpowiedzi

Witam mam problem tak jak w temacie, zaświeciła sie kontrolka z błędami wypadanie zapłonu na wszystkich cylindrach. Brak jakichkolwiek innych objawów auto normalnie jeździ, nie licze tu minimalnego szarpania momentami ale z tego co czytam mnóstwo osób ma ten problem. Po wymianie świec przejechałem 100 km i znów check engine. Około 1,5 roku temu wymieniałem też cewke zapłonową...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

ale z tego co czytam mnóstwo osób ma ten problem.

To wcale nie znaczy że fabryka tak wymyśliła i wypuściła z linii montażowej autko z problemem.

Najpierw zmień mechanika na kumatego a następnie jazda z podpiętym komputerem diagnostycznym dla sprawdzenie problemu w ruchu pojazdu.

Jakie świece założone - dedykowane czy zamienniki no name, to samo się tyczy cewki zapłonowej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Świece NGK, wcześniej miałem takie same, cewka Delphi. Zna ktoś jakiegoś naprawdę godnego polecenia mechanika w Krakowie ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Około 1,5 roku temu wymieniałem też cewke zapłonową.

no i ??

myslisz ze dziala poprawnie ??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No i podaję informacje może sie do czegoś przydać, do tej pory po wymianie nie było z nią problemów ma dopiero 1,5 roku

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • Przez Dostojewski
      Witam wszystkich,
      poszukiwałem podobnego tematu na forum, jednak nie znalazłem oczekiwanych informacji.
      Wiem że problem odpalania i pracy na rozgrzanym silniku pojawiał się wielokrotnie, ale jak nadmieniłem nie znajduję w istniejących tematach odpowiedzi.

      Od kilku dni mam następujący problem:
      Po wejściu wg. wskazań na tablicy, na temperaturę roboczą 85-90 stopni, silnik potrafi zgasnąć - zupełne odcięcie - choć nie jest to regułą. Po wyłączeniu/zgaśnięciu nie można już odpalić silnika. Rozrusznik kręci, ale nie odpala - odpalanie awaryjne z LPG też nie przynosi rezultatu. Trzeba odczekać ok 1-1.5 godziny i wtedy udaje się auto odpalić. Nie gwarantuje to jednak pracy silnika. Po dodaniu gazu silnik się dławi i gaśnie, po czym znów trzeba odczekać ok 15-20 minut, żeby móc auto odpalić. I tak kilka razy, aż za którymś razem auto zaskoczy i można kontynuować jazdę. Kolejną obserwacją jest fakt, że w czasie jazdy wskazywana temperatura silnika to ok 80-85C a po zgaszeniu potrafi od razu wzrosnąć o 5-10 C.
      Astra G, kombi 1.6 16V Z16XEP
      Proszę o podpowiedź co sprawdzić w pierwszej kolejności, by nie błądzić po omacku.
    • Przez Jastrzi
      Cześć,
       
      nie mogę namierzyć żródla usterki - szarpania.
       
      Odtworzyć problem można tak (choć nie zawsze):
      1. silnk nagrzany,
      2. jade 80 km/h na 4 biegu, puszczam gaz,
      3. zwalniam do około 60 km/h i delikatnie dodaje gazu, aby utrzymać prędkość
      4. silnik szarpnie, od jedngo do kilku razy. Później idzie normalnie.
       
      Czasami dzieje się tak również jak:
      jadę 60 km/h z włączonym tempomatem, na drodzę pojawia się zjazd z górki i w momencie jak tempomat musi dodać trochę gazu żeby po zjechaniu z górki utrzymać prędkość to wtedy też szarpnie.
       
      Dzieje się tak niezależnie od źródła paliwa benzyna/lpg (przed założeniem lpg też tak było), w zimę objaw jakby trochę rzadziej, więć możliwe, że temperatura ma wpływ.
       
      Zawsze udaje się uniknąć szarpania jak zamiast dodawać gaz delikatnie, zrobie to bardziej agresywanie. Wtedy nie szarpie.
      Brak jakichkolwiek błędów w sterowniku.
       
      Czy drodzy koledzy mogą coś zaradzić, coś sprawdzić?
    • Przez Angol2005
      Wysokie HC i O2
      Witam moja astra ciężko zapala na zimnym silniku, trzeba kręcić chyba z 15 sekund żeby zapaliła:( conajmniej raz w tyg wyskakuje błąd 0420 czyli katalizator, byłem dziś zrobić analizę spalin i na benzynie i gazie bardzo wysokie HC (B-272/gaz-417) i O2 (1.24/0.7) reszta ok, lambda 1.04 i 1.02 czyli lekko za ubogo ale nie tragedia. Elm pokazuje takie same odczyty napięcia sond a temp. Kata przy 120km/h pokazuje ponad 900°C. Co o tym myslicie?
      Dodam jeszcze żee autko lekko nierówno pracuje na wolnych obrotach, wymieniony filtr powietrza, świece jakiś rok temu a wcześniej cewka bo były błędy 301...304- wypadanie zapłonów, teraz błędów z wypadania nie ma ale ten katalizator co chwilę się oświeca- p0420, co proponujecie robić? od razu katalizator wymieniać czy może któraś sonda padła
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.