Skocz do zawartości
  • ×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

      Dozwolonych jest tylko 75 emoji.

    ×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

    ×   Przywrócono poprzednią zawartość.   Wyczyść edytor

    ×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Podobna zawartość

    • Przez noels
      Hej hej,
       
      dotyczy: meriva b 1.4 Turbo 120 km A14NEL
       
      Czy jest mi ktoś z Was w stanie podpowiedzieć jak powinien zachowywać się wentylator chłodnicy po załączeniu klimatyzacji a dokładniej jak sprawdzić na którym biegu aktualnie pracuje ?
       
      Już śpieszę z wyjaśnieniem o co dokładnie mi chodzi i dlaczego dopytuje. Obecnie gdy załączę klimatyzację po paru sekundach załącza się wentylator chłodnicy, pochodzi chwilę i się wyłączy i tak w koło. Spec od klimatyzacji zwrócił mi uwagę że ów wentylator nie korzysta z pierwszego biegu a załącza się na drugim biegu za co odpowiedzialny jest rezystor wentylatora (uszkodzony). Kupiłem nowy rezystor DELPHI 3 PINOWY, wymieniłem ale nie widzę żadnych zmian w pracy wentylatora.
      Stąd moje pytanie jak stwierdzić na którym biegu pracuje aktualnie wentylator ? Jak on powinien się zachowywać prawidłowo ?. Może podczas pracy klimatyzacji powinien pracować non stop ? Jak to jest u Was ?
       
       
    • Przez Getroyer
      Witam wszystkich. Zabrałem się za wymianę regulatora napięcia. Odkręciłem wszystkie śruby dostałem się do alternatora tyle że szpilka trzymająca alternator od dołu jest za długa i nie mogę jej wyciągnąć ponieważ dosięga ramy. Macie jakiś sposób na to czy będę musiał ją uciąć?

    • Przez Av3nida
      witam po dłuższej przerwie bez problemów
      pacjent: omega 2.2 16v 99r
      jak w tytule: mam problem z grzaniem się silnika
      jakiś czas temu wymieniałem chłodnice bo wyciekał z niej płyn, wszystko było okej do momentu gdy podczas cieplejszego dnia zauważyłem, że temperatura mimo, że wentylatory działały(klimatyzacja) nie spadała. Temperatura przy "umownych" 95 stopni nieznacznie spadała ale rosła 2 razy tyle ile spadła...Max temperaturę jaką miałem na wskaźnikach to troszkę ponad 95 stopni i wtedy aby dojechać do domu włączyłem gorący nawiew(nie chciałem ryzykować) i dopiero temperatura spadła do tych 92.5 na wskaźniku. Na drugi dzień wszystko z temperaturą było ok i znowu działało tak jak powinno przez jakiś czas, aż do wczoraj gdy temperatura doszła nieco ponad 95 stopni i za chiny wentylatory nie mogły jej zbić...
      Dziś zrobiłem "test" i zauważyłem, że jak temperatura nie przekroczy na wskaźniku pewnej wartości(nie zauważyłem jakiej) to wszystko jest okej, tzn. gdy jadąc przy włączonej klimie temp. dobije do tych 92 spada do 90 i znowu rośnie i tak w kółko ale gdy tylko przekroczy to nie daje rady jej zbić(tylko minimalnie spada wskazówka). Robiłem też "test" bez klimy i to samo wentylator się załączy(1bieg) temperatura nieznacznie spada i rośnie(wtedy wbija 2 bieg) i temperatura cały czas trzyma się na okolicach 95 lub rośnie...
      Dodam, że temperatura nigdy się tak nie zachowywała...
      Płynu chłodniczego nie ubywa i też go nie wyrzuca - stan jest ciągle taki sam.
       
      Niestety do mechanika jestem umówiony dopiero w połowie sierpnia...
      Rok temu był robiony "lekki" remont bo łykał mi 3litry oleju na 1k km - od tamtej pory zrobiłem 10k kilometrów
      Na pompie wody zrobiłem 19tysięcy kilometrów.
       
       
       
       
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.