Skocz do zawartości
bucu1984

Wlaczona klima a ladowanie akumulatora i kilka innych pytan

Rekomendowane odpowiedzi

W dniu w ktorym wystapil problem faktycznie klemy byly cieple ale na dworzu bylo 30 stopni wiec wszystko pod maska bylo gorace takze ocena tego nie byla miarodajna.

 

Witam. Jestem po dzisiejszych testach. Mianowicie odpalilem samochod miernik pokazal na aku 14.3v. Pojechalem w miasto i bez klimy bylo 14.0-14.1v. Wlaczylem klime na LO i 3 (przy czym zaznaczam ze dzis na dworzu bylo 20 stopni czyli 10 mniej niz w dniu wystapienia problemu-osobiscie uwazam ze ma to znaczenie ale nie mam na to dowodow) i napiecie w BC podczas jazdy wachalo sie caly czas 13.7-13.9v. Wychodzi na to ze wszystko bylo dobrze. Przesmigalem sie tak 20km i zero spadku voltow. Nie mam wiec pojecia co to bylo i dlaczego mialem spadki ladowania. Bede dalej obserwowal sprawe i powiem mechanikowi zeby to sprawdzil.

Edytowane przez bucu1984

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

U siebie w Zafirze zauważyłem, że jak włącza się wentylatory klimatyzacji to napięcie spada do 12,5v. W korku dzieje się to co kilkanaście sekund.

 

Wysłane z mojego GT-I9301I przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

U siebie w Zafirze zauważyłem, że jak włącza się wentylatory klimatyzacji to napięcie spada do 12,5v.

 

 

Gdzie to mierzyłeś?

Coś z tym już robiłeś

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mierzyłem to na kremach akumulatora na postoju. Jak miałem włączoną klimatyzację to co kilkanaście sekund załącza się wentylator. Ja mam tylko jeden. Wtedy napięcie z ok. 14,4 spada do ok. 12,5. Moje podejrzenie to tak jak w jednym z wcześniejszych postów pisałem to klemy akumulatora. Zamierzam je wymienić ale musze znaleźć odpowiednie bo przewody mam na styk :( U mnie akurat grzeje się tylko klema plusowa. Być może wymienię cały przewód od samego alternatora. Jeśli wymiana klem nie poprawi sytuacji to wtedy sprawdzę wentylator.

 

Wysłane z mojego GT-I9301I przy użyciu Tapatalka

Edytowane przez awiator

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A sprawdzałeś na altku.?

Czy on daje normalnie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Do altka w Zafirze jest kiepski dostęp.Więc tego przypadku jeszcze nie sprawdzałem ale kiedyś przy rozładowanym akumulatorze sprawdzałem i na alternatorze było ok a na aku miałem 13,5. Jak aku się naładował to napięcie wróciło do 14,5

 

Wysłane z mojego GT-I9301I przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dla tego zaopatrz się w krokodylki do dopięcia przewodu od miernika do altka.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gdyby kilku osobom posiadajacym astry h tudziez zafiry ii w dieslu chcialo sie to sprawdzic u siebie w BC to mielibysmy temat z bani bo tak to wychodzi na to ze albo

1. Cos z altkiem, klemami, przewodami.

Albo

2. Tak ma byc

 

Wysłane z mojego SM-G531F przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wracajac do mojej sprawy wczoraj zmierzylem napiecie na altku. Wynosilo 14.4v na aku o 0.1v mniej wiec altek i przewody sa ok.

 

Wysłane z mojego SM-G531F przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie chce zakladac nowego tematu a nic sensownego nie znalazlem. Chodzi o to ze w upal gdy wlacze klime to sprezarka klimy (wydaje mi sie ze to ona)strasznie buczy co klikadziesiat sekund. Chwile pobuczy i przestaje. Poniewaz kompletnie sie na klimie nie znam. Wiem tylko ze klima dziala dobrze i chlodzi ale buczy. Gdy nie ma upalu to zjawisko nie wystepuje. Sam nic w klimie nie robilem od czasu zakupu auta czyli od grudnia 2016, gdyz przed kupbem klima byla nabijana.

Pozdrawiam i dziekuje za wszelka pomoc

 

Wysłane z mojego SM-G531F przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.