Skocz do zawartości

Rekomendowane odpowiedzi

Witam.

Po wypedałowaniu pokazał mi się jeden błąd " 121700 "

 

O co może chodzić ? I co prawdopodobnie może to być ?

 

Błąd nie jest chyba krytyczny bo po zapaleniu nic mi nie świeci z kontrolek, a tylko na zapłonie furka z kluczykiem i i żółty silniczek.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pedał gazu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ale co pedał gazu? Że brak mocy czy jak ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kurde, tak trudno forum poczytać? Masz na forum błędy. Jakbyś poczytał, to wiedziałbyś, że P1217 jest z pedału gazu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Możesz dać mi linka ? Nie będę przeszukiwał całego forum.

 

post-55603-0-05046200-1499191499_thumb.png

 

No ale co może być zepsute ? bo powiedziałeś pedał gazu, a ja dalej nie wiem co się stało że mam ten błąd ? Auto normalnie mi jeździ i dlatego pytam

Edytowane przez Avernus

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

1217 według autodaty to -czujnik temp.,układy chłodzące sterowane komputerem silnika -błąd wiarygodności

Do sprawdzenia- nieprawidłowe działanie układu chłodzenia,wiązka przewodów, termostat, czujnik temp płynu i na końcu sterownik silnika

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A tutaj masz zaś kilka http://astra-3.pl/ecn_search.php

 

Wielu mechaników za bardzo chyba szanuje swoje interfejsy i nie kasują błędów.

A potem ludzie szukają .

Może być że nie skasowany a może być też że jak ArKos pisze doszedł problem z pedałem.

A może być że ponowił się problem z układem.

Musisz odczytać chyba błąd na komputerze.

Edytowane przez adam1954

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

no właśnie patrzyłem na tej stronie i teraz co to może być.

 

http://www.bankfotek.pl/image/2085656

 

A właśnie ostatnio mechanik mi zmieniał przewód i zalewał płynem : http://forum.opel24.com/topic/80641-calkowity-wyciek-plynu-chlodniczego-podczas-jazdy/

 

I może z tego ten błąd a on go nie usunął ?

Edytowane przez Avernus

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Podłącz do komputera.Inaczej się nie dowiesz.

Chyba że po omacku

Edytowane przez adam1954

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.