Skocz do zawartości
skalek

Kontrolka ładowania - a ładowanie jest

Rekomendowane odpowiedzi

jakos sie to juz udało zrobic?? Bo u mnie cos podobnego sie zrobiło

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Wiec wymieniłem sterownik i ostatnio znowy wariacja powróciła. Wywalało błąd esp i auto nie chciało odpalac przestawało działać wspomaganie i błędy komunikacji ze stetownikiem. Szukajac problemow wymieniłem przekaźnik pompy paliwa bo wyglądał podejrzanie. Ale po zagrzaniu porządnym auta ( jazda po górach) po zgaszeniu auta wentylator chłodnicy działał nadal a o ile pamiętam dawniej wyłączał się po zgaszeniu auta. I pokazała sie kontrolka ładowania, trakcji, i opadły wszystkie wskazówki. Ręce opadają ma ktoś pomysł gdzie szukać?

Edytowane przez skalek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A sprawdziłeś przekaźniki od wentylatora R1 i R2

 

 

A o opadających wskazówkach było dużo pisane na forum.

Poczytaj

post-37019-0-77617000-1517692332_thumb.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Tego przekaźnika nie sprawdzalem gdyż wcześniej żaden problem ze strony wentylatora nie występowal. Obstawiam że problem leży właśnie gdzieś w puszce z przekaźnikami i chyba modułem komfortu, bo usuwając jeden problem pojawia się nowy. Ponadto idzie z tamtąd do wtyczki kompa dołożony obwód z 3 cieniutkich kabli. Jak sprawdzić (wymontować)całą ta puszkę?

A co do opadających wdkazówek to pisałem wcześniej że licznik wyjęty i złacze sprawdzone oraz wymieniałem sterownik silnika na inny. Nic innego na ten temat na forum nie znalazłem.

Edytowane przez skalek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

U mnie nie ma szyny can, ale objawy takie same jakies sugestie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak masz możliwość podpięcia do komputera to wejdź do licznika i odczytaj z niego błędy

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

C1505 brak sygnału prędkości pojazdu

Edytowane przez skalek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jaki masz rocznik Mery?

Nie ma szyny Can a błąd U2105 mówi że masz taki błąd.

Więc zostaje jeszcze sprawdzić czy sterownik masz od twojego auta czy od młodszego modelu i ześwirował

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.