Skocz do zawartości

Rekomendowane odpowiedzi

Witam wszystkich, posiadam Opla Corse C z 2002 r., 1.0 benzyna. Kilka dni temu chciałem odpalić auto i jak w temacie, rozładowany akumulator. Odpaliłem go na kable i pojechałem do pracy. Po przyjeździe do niej, podłączyłem multimetr i samochód bez zapłonu pobiera ok 0,6A. Wyjmowałem jeden po drugim z bezpieczników znajdujących się pod maską, zerkając ciągle na multimetr, ale nic.. Wszystkie bezpieczniki sprawdzone. Czy są jeszcze jakieś które muszę sprawdzić ? Dodam że w kabinie przy lewym kolanie znajduje się tylko półeczka.

 

Akumulator ma 12,6V

 

Proszę o podpowiedzi.

post-56653-0-86953000-1504024395_thumb.jpg

post-56653-0-02065500-1504024406_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czasem trzeba chwilę odczekać aby pomiar był miarodajny.

Masz alarm?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie mam alarmu. Jeżeli chodzi o odczekanie to odczekiwałem 2-4 s. ale gdy widziałem że po odłączeniu bezpiecznika "wskoczyło" na trochę wyższą wartość np. z 0,55 A na 0,6 to już po tych 2 s. szukałem dalej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kilka sekund to trochę za mało.

Poczekaj dłużej.

Nie wiadomo też co masz tam dołożone poza bezpiecznikami.

Możesz jeszcze sprawdzić czy nie masz upływności na rozruszniku i alternatorze.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Te 0,6 A utrzymuje się cały czas czy skacze np między 0.1- 06 A?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

skacze ale bardziej 0,5-0,7A. Sprawdze jutro jeszcze tą pływność akumulatora, czyli naładuję go na maksa, odepnę klemy i wtedy sprawdzę ponownie woltarz. Nie wiem natomiast co to znaczy pływność alternatora.. to czy łąduje prawidłowo ?? bo jak to już sprawdzałem i nawet napisałem wyżej, jeżeli nie o to chodzi to proszę o jakąś wskazówkę co mam zrobić.

 

Ile mam poczekać sekund w takim razie?

 

Nie wiadomo też co masz tam dołożone poza bezpiecznikami. -- chodzi o to czy jakieś sprzęty pobierające prąd są dołożone? nie, to co wyjechało z fabryki to znajduje się w samochodzie, chyba że coś mi umknęło, ale jeżeli już by ktoś coś dokładał, to raczej bym to zauważył.

 

Pozdrawiam i czekam na Waszą pomoc.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pytam bo nie piszesz czy od nowości u ciebie czy kupione od kogoś.

Skąd można to wiedzieć ?

 

Rozrusznik masz podłączony do plusa.Może mieć przebicia i juz masz pobór.

Alternator też jest podłączony więc przebicia też są możliwe.

Piszę o tym bo jeżeli nie daje efektu odpinanie bezpieczników to trzeba tam szukać.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Walczyłem z czymś takim kiedyś.Dwa dni spokoju a na następny dzień aku padaczka.Winny był alternator.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.