Skocz do zawartości
pakiao

Porada jaki filtr oleju Corsa C 1.3 cdti 2006r

Rekomendowane odpowiedzi

Witam czy koledzy sie orientuja jaki mam filtr oleju w Corsie bo w wyszukiwarce filtron wyskakuja dwa rodzaje OE 670 oraz OE 682

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Masz dwie opcje sprawdzenia co masz:

- po Vin wyszukujesz tutaj:http://ecat24.com/opel/catalog/models/1/

-dźwigasz maskę i sprawdzasz jaki masz.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie wyjdzie po VINie.Adaś przerobione na wszystkie sposoby.Stary filtr w dłoń,do sklepu po nowy albo odkręcić osłonę z filtra i odczytać co na obudowie napisano.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wiem Beny

Ale podałem koledze ścieżkę do poszukiwań.

Pytanie tylko czy pakiao zrobi to jak piszesz czy to mechanik się nim wysługuje?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

??????????????????

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Trzeba sprawdzić jak napisał Beny bo są obudowy UFI i Purflux.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czyli suwmiarka w łapki i mierzenie a potem zamawianie.

Ale pakiao widzę oczekuje dalszych instrukcji.

Jest zalogowany i sprawdza.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zdjac oslone i przeczytac co napisano na obudowie ? Jak odkrece ta oslone to filtr juz chyba bedzie na widoku .Ze zdjec wyglad tych filtrow sie rozni jeden jest plaski OE 670 a OE 682 ma plastikowa jakby rurke. Chyba sie wstrzymam z zakupem do wymiany. Kupie na miejscu dwa przed wymiana jeden pozniej zwroce .A obudowy sa identyczne dla obu filtrow?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

O osłonę termiczną mi chodziło,na dwie śruby i nakrętkę przykręconą.Chyba że jej nie posiadasz to na obudowie plastikowej masz podanego producenta filtra,jak już ktoś wcześniej wspomniał.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Na obudowie jest napisane Purflux to oznacza ktory filtr?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Filtr oleju jest taki Purflux L330 jego wymiary

 

Średnica zewnętrzna [mm] 65

Średnica wewnętrzna [mm] 25

Wysokość [mm] 85

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • Przez iwan955
      Objawem w mojej meriva A 1.3 69KM CDTI 2005 była cieknąca ropa z pompy wysokiego ciśnienia. Wykręciłem najpierw akumulator, filtr paliwa w obudowie, kosz akumulatora , pompę vacum a na końcu pompę wysokiego ciśnienia. Pompa vacum i wysokiego ciśnienia dokręcone były do silnika bardzo lekko. Po odkręceniu pierwszej sekcji z której lała się ropa podczas jazdy i wyjęciu wszystkich uszczelek stwierdziłem uszkodzony oring, wymiany dokonałem dla każdej sekcji. Należy zachować czystość przy wymianie uszczelnień, zabrudzone elementy sekcji moczymy w nafcie przez kilka godzin następnie pokrywę sekcji i pompę gdzie pokrywa jest przykręcona czyścimy papierem ściernym 500 lub 1000 na mokro np z WD40. Po tym zabiegu czyścimy wszystko benzyną ekstrakcyjną i wycieramy w czyściwem i ponownie benzyną.












    • Przez damiyc
      Witam Panowie i Panie!
      To mój pierwszy post na tym forum więc proszę o wyrozumiałość
      Mam problem z moim combo 1.3 cdti Silnik nie chcę wogóle zagadać i potrzebna mi jest w tej kwestii pomoc o to co udało mi się ustalić
      - Po podłączeniu do komputera jeden błąd związany ze świecami żarowymi P0683 (sądzę że w tym winy nie odpalenia nie ma)
      - Zero innych jakichkolwiek błedów typu immobiliser
      - Pompa w baku sprawna
      - Ciśnienie na listwie po zapłonie 0,60 przy próbie odpaleni ponad 250 myśle że jest ok
      - Bezpieczniki ok, Nie wiem jak z przekaźnikami
      - Na Samostart Pali ale zaraz gaśnie tyle tylko ile samostartu w dolocie
      - Paliwo dochodzi do wtrysków
       
      Myśle że wina leży w elektronice ale nic komputer by nie wykrył jak ktos ma inne przypuszczenia niech pomoże. Co mogę jeszcze sprawdzić? Na co zwrócić uwagę? Pomocy bo już nie mam pomysłów...
       
    • Przez Tomaj
      Witam,
       
      prosił bym o pomoc. Możecie mi napisać jak się nazywa wąż widoczny na załączonych zdjęciach ?
      W miejscu jego łączenia mam mały wyciek. Czy jest on montowany na jakiś zaczep i czy znajduję się tam jakaś uszczelka, która może być przyczyną wycieku?



Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.