Skocz do zawartości
Huawei

Opel astra H

Rekomendowane odpowiedzi

Witam. Mam opla astre H silnik 1.4 16v 90 koni. Od pewnego czasu mam pewien problem. Podczas spadania z wyskoich obrotów na obroty niskie jest za duży spadek ze silnik tak jakby szarpnal proszę o pomoc

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Co do tej pory z tym robiłeś?

Do komputera diagnostycznego podłączany?

Parametry sprawdzane?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wymieniłem świece filtr powietrza nawet zalozylem listwe nad podmiane i nic. Pod komputer podlaczany o żadnego błędu nie ma. Poprostu jest takie wrażenie jakby za dużo z obrotów spadal i jest szarpniecie. Głównie jak dojeżdżam do skrzyzowania

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie pytałem o błędy ale o parametry pracy poszczególnych czujników.

Co to był za komputer?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Co do tej pory z tym robiłeś?

Do komputera diagnostycznego podłączany?

Parametry sprawdzane?

Świece wymieniłem filtr powietrza nawet listwe podmienilem i to samo. Podłączalem pod kompa i nie ma żadnego błędu. Szczególnie jak dojeżdżam do skrzyżowania wciskam sprzęgło hamulec i tak jakby za dużo z obrotów spadał i jest takie szsrpniecie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Powtarzasz się nie odpowiadając na pytania.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Parametrów nie sprawdzalem był to laptop

Ale jakby był jakiś czujnik to by pokazalo ze błąd

Mechanik twierdzi że przepustnica

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No to fajnie.

Podaj jeszcze nazwę ale nie laptopa tylko programu diagnostycznego w nim zamontowanego.

Ale skoro błędu nie ma to parametry pracy i dopiero można coś powiedzieć.

Inaczej chyba domyślasz sie że tylko wróż Maciej może zgadywać.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No nie wiem jaki to program bo to ten mechanik mi sprawdzał

Albo gielda ten problem rozwiąże jak go sprzedam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No to jak pisałem sprawdzenie parametrów w czasie jazdy.

I druga rada :szukaj mechanika a nie kowala który kupił interfejs i nie wie do czego on służy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Co mi radzisz zrobić

Ok a tak z mojego opisu co to może być przypuszczajaca diagnoza

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Z opisu to jak pisałem wcześniej tylko wróżbici mogą próbować.

Poczytaj sobie ile w twoim aucie jest elektroniki która steruje pracą silnika.

To nie jest maluch czy trabant.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Spoko dzięki jak dojde do ładu to dam Ci znać co było. Opel niby Niemieckie auto a ciara taka że hej. Miałem matiza i tam takich jak nie było

 

 

 

§3. Ogólne zachowanie.

3.2. Nie używamy wulgaryzmów.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Świece wymieniłem filtr powietrza nawet listwe podmienilem i to samo. Podłączalem pod kompa i nie ma żadnego błędu. Szczególnie jak dojeżdżam do skrzyżowania wciskam sprzęgło hamulec i tak jakby za dużo z obrotów spadał i jest takie szsrpniecie

w innym aucie podobne objawy dawał mi uwalony map sensor, do tego stopnia, że auto gasło

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
w innym aucie podobne objawy dawał mi uwalony map sensor, do tego stopnia, że auto gasło

 

Ale tu nie chodzi o inne auto.

 

Myślę że wiesz o tym że w tym nie ma Mapsensora a jest przepływka?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • Przez menelki
      Witam.
      Zauważyłem jakiś mały wyciek płynu chłodniczego - patrząc od spodu auta, mam takie 2 krople płynu chłodniczego w okolicach miski olejowej.
      Sprawdziłem wszystkie węże i wygląda, że na wężach i połączeniach jest sucho. Czy dobrze obstawiam, że może być wyciek na pompie?
       
      Ile średnio wytrzymuje pompa w Merivie?
      Jaką pompę kupić (marka?). Szukając w necie widzę, że są dwie opcje: z czujnikiem i bez czujnika.
      Jaka wersja jest w Merivie A z roku 2007?
       
    • Przez lulu12203
      Witam.
      Posiadam Merivę z roku 2005 z silnikiem 1.4 z14xep.
      Niestety padł motor. Chciałbym się dowiedzieć czy ktoś montował tam inny silnik typu 1.6?
      Posiadam akurat Astrę H z roku 2005 z silnikiem 1.6 z16xep cała kompletna. Wydaje mi się że silnik z skrzynia pasuje w ta budę.
      Czekam na jakieś podpowiedzi
    • Przez ep87
      Witam,
      Mam problem z silnikiem z14xep 2005r. Chodzi o wypadanie zapłonu p304 i p300 wypadanie na cylindrze czwartym i sporadyczne wypadanie na różnych.
      Problem dotyczy tego ze jak zostawię auto na wolnych obrotach nierówno pracuje i pojawia się błąd. Jak trzymam samochód cały czas na obrotach jest ok - nie wskakują błędy.
      Jak silnik jest zimny jest ok.
      Na obroty się wkręca ładnie
       
      Wymieniłem pęknięty wałek rozrządu wydechowy na nowy kupiony w Bydgoszczy,
      Sprawdziłem ciśnienie na poszczególnych cylindrach tutaj trzymają koło 11-12 ale zauważyłem że czasem jak sprawdzłem to te wartosci sie zmieniały i na cylindrze 4 lub innych było po 9.
      Ponadto wymieniłem
      ECU
      DIS - cewka
      Świece
       
      Czyściłem i sprawdziłem:
      EGR
      Klapy wirowe
      wtryski
       
      Ponownie i precyzyjnie sprawdzałem rozrząd.
       
      Pytanie dodatkowe bo mam dziwne odczucie ze mało jest oleu pod pokrywą zaworu czy ten typ tak ma?
      Dodatkowo jak odłaczyłem przewód paliwowy było niskie ciśnienie paliwa. Zaznaczam że auto odpala nawet po długim postoju na strzała.
       
      Może ktoś z Was spotkał się z takim problemem. Będę wdzięczny za konstruktywną dyskusję tematu.
       
       
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.