Skocz do zawartości
kamil8991

Tylna wycieraczka - problem z bezpiecznikiem

Rekomendowane odpowiedzi

Szukałem na tym forum duzo i nic nie znalazłem na ten temat :)

 

331705530_qrrewew.jpg

 

Mam taką skrzynkę , zaznaczyłem na czerwono KÓŁKIEM gdzie ma być podobno tylna wycieraczka .. Leż wkładam bezpiecznik a ten normalnie wypada :D nie chce sie trzymać tam :P

 

Przełącznik słychać tylnej wycieraczki :)

Edytowane przez kamil8991

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może masz podpięte do innego bezpiecznika.

A jaki masz z nią problem?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie reaguje w ogóle ale przełącznik słychać. :)

 

Jak włączam sprysykiwacze tylnej szyby to tak samo nie leci płyn tylko słychać dźwięk .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Masz prąd w pinach na tym bezpieczniku?

Skoro bezpiecznik wypada więc tam raczej nie ma pinów albo się rozleciały.
Sprawdź bo na zdjęciu nie widać.

 

Co do wycieraczki to sprawdź czy prąd do silniczka dochodzi.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tyle ze jeszcze to mnie zastanawia że każdy ten slot na bezpieczniki jest innego koloru w zależności od A a ten jnie ma koloru wgl

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To się nie zastanawiaj tylko sprawdź co pisałem

Nastepna rzecz to co się w ogóle stało?

Działało i przestało?

Wyjaśnij

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Teraz nie mam kiedy bo mnie w domu nie ma :)

 

A od zakupu auta nie działało.

 

Chyba że coś może też być związane z zwarciem bezpiecznika, ponieważ robi mi zwarcia w Elektraycznych szybach tylnich i wywala mi bezpiecznik od razu po zalozeniu :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Według schematu 31 to miejsce tego bezpiecznika.

Przekaźnik do wycieraczki zaznaczyłem kółkiem

 

Przekaźnik masz połączony z multimetrem. Ja bym się nim zainteresował.

 

fvrw.jpg

 

Ktoś wcześniej chyba coś grzebał.

post-37019-0-39744500-1506799700_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czyli patrzeć od strony tego przekaźnika ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przekaźnik sprawdź czy jest sprawny ale ja bym się zainteresował tym multitimerem.

Źle poprzednio napisałem

 

Ale informacji trochę masz https://www.astra-g.pl/viewtopic.php?f=69&t=32435&start=24

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

@adam1954

 

No to wrócę do tego tematu  ;)

 

Chodzi mi o to ze przekaznik słychać jak pyka lecz go nie.ma w tym miejscu gdzie powinien być?  Czy to może być wina tsgo? 

Jeżeli nie mam podgrzewanych lusterek mógłbym wyjąc przekaznik z boku co jest podpiety do podgrzewanych lusterek i przepiac w miejsce szyby?

 

http://ifotos.pl/z/qenpsax

 

 

Zdjęcie mojej skrzynki 

 

 

 

 

 

EDIT jednak jest wszystko OK.

 

Zmylila mnie ta cyfra IV zaznaczona na polu do przekaznika..

Edytowane przez kamil8991

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.