Jump to content
Sign in to follow this  
BladyTomasz

Brak podswietlenia rejestracji.

Recommended Posts

Witam, mam problem z podświetleniem rejestracji w mojej Asterce... w bezpiecznikach patrzylem jest ok. Ale niestety, nie ma napiecia gdyz zarowka na krotko a nijezeli w oprawie nie swieci, mniejsza i wieksza.

Share this post


Link to post
Share on other sites

Jak ma być napięcie jak zwierasz na krótko...

Miernik w dłoń i sprawdzaj napięcie krok po kroku. Wpierw czy jest przed i za bezpiecznikiem, potem na żarówce.

 

Sent with handy.

Share this post


Link to post
Share on other sites

@kicaj Do oprawki napiecie nie dociera :) zle napisalem wybacz. W korkach wszystko jest dobrze :) prawe pozycje tez normalnie swieca. lecz nie mam podawietlenia deski rozdzielczej rowniez (zarowki ok). Mozliwe ze gdzies w elektryce jest napackane?

Edited by BladyTomasz

Share this post


Link to post
Share on other sites

W pierwszej kolejności sprawdzaj bezpieczniki i masy wszystkie.

Share this post


Link to post
Share on other sites

Już to chyba naprawił.

Patrz na daty

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.