Skocz do zawartości
evcia1990

Mruga check engine i auto gaśnie

Rekomendowane odpowiedzi

A o jakiej corsie piszesz?

 

Przy 20 st.C powinno być ok.2260-2760 Ohma

40 st.C powinno być ok.1080-1280 Ohma

80 st.C powinno być ok. 200-350 Ohma

 

Ale to mechanik powinien wiedzieć.

Za coś mu w końcu płacisz?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A o jakiej corsie piszesz?

 

Przy 20 st.C powinno być ok.2260-2760 Ohma

40 st.C powinno być ok.1080-1280 Ohma

80 st.C powinno być ok. 200-350 Ohma

 

Ale to mechanik powinien wiedzieć.

Za coś mu w końcu płacisz?

Opel Corsa C 2004r 1.2 twinport 85km

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mozecie mi jeszcze powiedziec gdzie znajduja sie czujniki dotyczace plynu chlodniczego, bo ponoc sa dwa? Podobno jeden odpowiada za licznik i komputer a drugi za cos innego, prosze o porade.

"Mechanikiem" jest moj tata, ktory co nieco wie i stara sie znalezc wyjscie sam i dzieki temu forum, na ktorym bazujemy

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

Mozecie mi jeszcze powiedziec gdzie znajduja sie czujniki dotyczace plynu chlodniczego, bo ponoc sa dwa?

 

A skąd taka wiedza?

 

Poinformuj tatę że jest taka strona

https://opel.7zap.com/pl/car/

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

A skąd taka wiedza?

 

Poinformuj tatę że jest taka strona

 

https://opel.7zap.com/pl/car/

Powiedzial mi to jeden mechanik z pracy, ale z tego co ojciec patrzyl na te strone co Pan podal to jest jeden czujnik

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Powiedzial mi to jeden mechanik z pracy, ale z tego co ojciec patrzyl na te strone co Pan podal to jest jeden czujnik

Czujnik temp plynu wymieniony, wymienili mi przy okazji caly plyn chlodniczy i termostat. Bylo dobrze 2 dni, w kazdych warunkach odpalal. Dzis znowu ten sam problem-mrugajaca kontrolka silnika i odciecie zaplonu. Dopiero za 4 razem zagadal.

Edytowane przez evcia1990

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Opis

post-37019-0-89530400-1510598465_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Opis

Z racji pomylki, MIGA kontrolka emicji spalil, nie silnika.

Problem niestety nie ustaje. Dzisiaj zostala podmieniona przepustnica na inna, kontrolka dalej miga.

Dodatkowym problemem jaki sie pojawil jest uciekajacy plyn chlodniczy, w blizej nieokreslonym miejscu. Ponoc poci sie na uszczelce zaworu egr, ktory zostal wyjety i wklejony ponownie na silikon wysoko temp. Niestety dalej wyciek gdzies musi byc, bo wycieklo ok 200ml plynu w tydzien. Krople plynu zawsze sa w tym samym miejscu, czyli gdzies na obudownie skrzyni, pod wlewem filtra oleju, zreszta zakladalam drugi temat myslac, ze to inny problem, ale juz naprawde kazdy wysiadl z pomyslami. Nowy termostat, nowy czujnik wody, podmieniona przepustnica, przeplywka, swiece nowe, wyczyszczone immo-dalej to samo.

Nie wiem czy wyciek ma cos z tym wspolnego, bo tak naprawde przy przekreceniu kluczyka na zaplon, kontrolka miga (nie zawsze, czasem odpala normalnie od strzala), slychac przepustnice i ponoc jakis przekaznik "tyka", jakby problem elektryczny. Prosze o jakies pomysly, co mozna jeszcze sprawdzic. Moze te przekazniki? Ale co z wyciekiem, bo moze to uszczelka pod glowica, ale czy to mialoby cos wspolnego z elektryka i czytaniem spalin przy zaplonie i odcieciem rozruchu?

Edytowane przez evcia1990

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie masz czasem EGR gdzieś pękniętego?

Aby sprawdzić UPG najlepiej zrobić pomiar kompresji

 

Jeszcze nic o sondach nie piszesz.

Jak oscylują?

Czy druga pracuje tak szybko jak pierwsza?

 

Czy zostały sprawdzone przewody od przepustnicy do sterownika?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie masz czasem EGR gdzieś pękniętego?

Aby sprawdzić UPG najlepiej zrobić pomiar kompresji

 

 

 

Jeszcze nic o sondach nie piszesz.

Jak oscylują?

Czy druga pracuje tak szybko jak pierwsza?

 

Czy zostały sprawdzone przewody od przepustnicy do sterownika?

Z tego co wiem przewody od przepustnicy byly sprawdzine, a tak btw, jak sie je sprawdza?

Uszczelka od egr ponoc jest lekko przyrdzewiala w jednym miejscu, stad silikon, ale po ponownym zalozeniu dalej ubywa plyn.

Ponoc sonda nr 2 przy podpieciu pod kompa, caly czas ma te sama wartosc, nr 1 przacuje jak nalezy, ale sprawdzajac przepustnice pod kompem, czasami wartosci byly zmienne, a czasem wylaczone.

Jak wyglada pomiar kompresji UPG?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ponoc sonda nr 2 przy podpieciu pod kompa, caly czas ma te sama wartosc,

 

 

Jaką wartość?

Powinna pracować ale dużo wolniej od pierwszej.

 

Przewody się mierzy miernikiem od wtyczki przepustnicy do sterownika czy nie mają przerwań lub przebić.

 

Pomiar kompresji silnika to już ojciec powinien wiedzieć że manometrem na każdym cylindrze.

 

Opis do załącznika:

A 177 -przepustnica

A 35- sterownik silnika

post-37019-0-07771900-1511044952_thumb.jpg

post-37019-0-21269800-1511045710_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

Jaką wartość?

Powinna pracować ale dużo wolniej od pierwszej.

 

Przewody się mierzy miernikiem od wtyczki przepustnicy do sterownika czy nie mają przerwań lub przebić.

 

Pomiar kompresji silnika to już ojciec powinien wiedzieć że manometrem na każdym cylindrze.

 

Opis do załącznika:

A 177 -przepustnica

A 35- sterownik silnika

sonda nr 2 miala ponoc wartosc 451 i nie spadala, ani nie rosla

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No o może być z nią problem.

Gdy silnik się rozgrzeje powinna pracować ale wolno

Ona pokazuje czy katalizator jest sprawny.

Trzeba by podpiąć się do komputera i sprawdzić czy sonda startuje od zimnego z tej samej pozycji i czy faktycznie stoi na tej wartości cały czas.

Możecie też pomierzyć sondę miernikiem.

Jak znajdziesz na forum.

 

Pin 1-2 ok. 9Ohma (na wtyczce od sondy)

Pin 1-masa 11-14V(na wtyczce od wiązki idącej do wtyczki sondy.)

Pin 3-4 ok. 0.6V (wtyczka wpięta ,silnik na wolnych)

 

Dla pewności możecie też sprawdzic katalizator w jakim jest stanie.

Zgodnie z tym co ci mówi kontrolka.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

U mnie 2 sonda stoi na wartości 460mV

Dodam, że mam założony "emulator".

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nagralem jak zachowuje sie auto przy zaplonie. Rano, kiedy probuje odpalic-krece kluczykiem i nie odpala, tak jakby immo nie pozwalalo odpalic. Gdy juz ja odpale i silnik sie nagrzeje delikatnie, to przy wystepujacym bledzie auto odpala normalnie, badz zwykle problem nie wystepuje. Filmik nagrywany bez proby odpalania auta, kontrolki palily sie normalnie, zostal przekrecony kluczyk na zaplon, WCISNIETY ZOSTAL PEDAL GAZU i po chwili zaczela sie choinka na liczniku.

 

Oto link do krotkiego filmiku, podloscie zeby slyszec. Slychac przepustnice, przekaznik od pompy paliwa i czasem tez pompe paliwa. Ponoc paliwo dochodzi normalnie. Jak juz odpale silnik chodzi jak nalezy.

Bledu zwykle nie ma zadnego, czasem pojawia sie blad od czujnika sterujacego przepustnica. Niestety jest druga przepustnica zalozona i na niej jest tak samo.

 

https://m.youtube.com/watch?v=BQ837x1VW3U

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Miga ci kontrolka od emisji spali.

To nie nic wspólnego z immo.

 

Zdejmij puszkę nad przepustnicą i zobacz co się dzieje podczas ego odpalania.

Czy to klapka przepustnicy klapie.

Może być że sterownik pada

 

 

Pytanie czy pomierzone zostało to co pisałem wcześniej?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Miga ci kontrolka od emisji spali.

To nie nic wspólnego z immo.

 

Zdejmij puszkę nad przepustnicą i zobacz co się dzieje podczas ego odpalania.

Czy to klapka przepustnicy klapie.

Może być że sterownik pada

 

 

Pytanie czy pomierzone zostało to co pisałem wcześniej?

Gdzie jest sterownik od przepustnicy?

Jeszcze nie bylo mierzone

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nr 7

post-37019-0-31525100-1511285575_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Bylam u elektronika polecanego przez wiele osob. Sprawdzal wszystko pokolei. Musze mu zostawic auto, ale stwierdzil, ze nie ma tragedii z autem. Mowil, ze albo jest gdzies przerwana wiazka i musi sprawdzic instalacje, jak rowniez podmienic sterownik ecu, bo moze byc gdzies przepalony.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Po długiej nieobecności.

Auto odebrane od elektronika. Problemem byl komputer, ktory rozszczelnil się i podczas wiekszej wilgotności powietrza powodował przepiecia, nierówna prace przepustnicy, odcinanie zaplonu. Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.