Skocz do zawartości
grzes283

Brak ogrzewania w kabinie

Rekomendowane odpowiedzi

Witam.

Z racji, że jestem tu nowy to chciałbym się przywitać i prosić o wyrozumiałość :smile2:

Piszę z prośbą o poradę. Otóż mam Astrę J z 2010r 1.7 cdti/dtr z problemem ogrzewania w kabinie. Mechanik wykluczył termostat, pompę, nagrzewnicę czy zapowietrzenie. Twierdzi że to usterka elektryczna i wskazał dwa błędy:

1) B1405

2) B0233

Niestety nie pomógł rozwiązać problemu, odsyła do ASO :smile2:

 

W skrócie....:

 

Po dłuższej jeździe obywa węże doprowadzające wodę do nagrzewnicy są gorące. Zdemontowałem schowek, nagrzewnica mimo gorących węzy jest zimna w każdym dostępnym ręką miejscu, silniczki regulacji temperatury poruszają się wraz ze zmianą ustawienia na klimatroniku. Auto posiada system dogrzewania elektrycznego, ale to też nie daje ciepłego powietrza.

Nie mam już pomysłu, dostępne informacje na necie są bliskie zeru - masakra jakaś

 

Dowiadywałem się o jakiś zawór, ale takowego się nie stosuje w tych modelach.

Może mieliście lub slyszeliście o podobnym problemie.

Z góry dziękuję za pomoc :smile2:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Po zdemontowaniu schowka może nie nie ale gdybyś zdjął dolne osłony to może byś zobaczył czy masz zaworek trójdrożny do nagrzewnicy.

Przed nagrzewnicą.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzięki za odpowiedź.

 

Dzwoniłem do ASO i twierdzą, że w AJ już nie ma żadnych zaworów, ani tp......

A w którym miejscu miałbym tego szukać?

Zacząłem grzebać po necie i błąd B0233 dotyczy jakby sterowania przepływem powietrza......ale u mnie niby te silniczki pracują i ramię ewidentnie zmienia położenie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie wiem jak jest u ciebie ale skoro piszesz że węże są ciepłe a nagrzewnica nie grzeje to by świadczyło o braku przepływu.

Masz dojście ze schowka do rurek które zasilają nagrzewnicę?

Sprawdź czy rurki sie grzeją.

Zaworki montowali miedzy ścianą grodziową a nagrzewnicą.

Ale czy u ciebie jest też nie wiem.

Możesz poszukać po Vinie na tej stronie

http://ecat24.com/opel/catalog/models/1/

 

Dzwigienki pracują ale czy nie masz gdzieś urwanej klapki>

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

AJ nie ma zaworu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No to już to przynajmniej jest wyjaśnione.

Zostają w takim razie klapki?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Byłem w aucie, prąd do elektrycznej grzałki dochodzi, ale nie czuć, żeby grzała. Co do klapek, to zdemontowałem obydwa silniczki i ręcznie ruszałem ramieniem, w skrajnej gónej ( albo dolnej - nie pamiętam) ,pozycji zauważalnie mocniej wiało, co chyba świadczy o prawidłowej pracy klapek?

Niestety dalej zimne powietrze mimo 90stopni na silniku.

Ale mocno mnie dziwi fakt, że nagrzewnica z każdej strony jest zimna, nawet nie letnia.....Czytałem na forum Cruza o lipnym rozwiązaniu tych klapek.....ale mimo wszystko nagrzewnica powinna w którymś miejscu być ciepła.

Powracając do grzałki, skoro napięcie dochodzi, to choć trochę powinna rozgrzać otaczające ją plastiki, czy się mylę?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Co do nagrzewnicy to raczej musi być gorąca gdyby miała obieg.

A jak piszesz że obydwa węże są gorące to wyglądało by że jest obieg.

Co do grzałki o napięcie może dochodzić ale obwód moze być rozpięty.

Np. masa odłączona.Może ktoś wyłączył bo to potwornie żre prąd.

Grzałka 1KW

 

No i ta grzałka działa podobno po właczeniu obiegu wewnętrznego

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Być może, ale pomijając grzałkę, to nasuwa się pytanie gdzie jest ta temperatura, skoro węże od silnika do grodzi są gorące.....a nagrzewnica mimo zrobionych 60 kilometrów dalej zimna. Mechanik sprawdzał drożność i stwierdził, że jest ok.

Bo zakładając, że nagrzewnica jest ciepła, a nie leci z kratek ciepłe powietrze, to prawdopodobieństwo jakiejś usterki klapek jest duże. Ale skoro nagrzewnica jest zimna, to gdzie indziej musi być problem, ale gdzie.....???


A tak zapytam z ciekawości, czy w Astrze J przy wymianie nagrzewnicy trzeba demontować całą deskę, czy tylko tunel i schowek??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mechanik mógł nie sprawdzić drożności dokładnie i ściemnił że jest.

Pytanie czy te węże nagrzewają się od początku odpalenia silnika?

Jeżeli tak to by świadczyło że płyn krąży poza nagrzewnicą.

Jeżeli nie to by świadczyło że powrotny się nagrzewa dopiero gdy otworzy się termostat.

To musisz sobie jeszcze sprawdzic

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.