Skocz do zawartości
bziQ

Falujące obroty silnika, "Strzały" z wydechu. Z20LEH

Rekomendowane odpowiedzi

Witam, trochę odczekałem, poobserwowałem i zauważyłem dwie rzeczy, udało mi się dwa razy "wymusić" brak falowania obrotów - przynajmniej na jakiś moment :
1. poraz drugi po porannym "porządnym" przegazowaniu samochodu (tak jak na fimiku) obrotomierz przestał falować
2. samochód przez całe święta stał na dworze bez odpalania, wczoraj wsiadłem, odpaliłem samochód i odziwo obroty odrazu sie ustabilizowały, zero falowania, wszystko ok, przejechałem 25km, zgasiłem samochdód. Po 5h znów odaliłem i objawy falowania obrotomierza powróciły.
I co o tym sądzicie ?
Już sam nie wiem co o tym myśleć. - Proszę o pomoc.
Pozdrawiam. :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A podłącz opcoma i zobacz obroty.

Bo może to nie wina silnika, ale zegarów?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak najszybciej postaram się podłączyć samochodzik pod komputer.

 

Tymczasem gdzieś wyczytałem że falujące obroty wyświetlające się na obrotomierzu może być spowodowane uszkodzonym alternatorem więc postanowiłem pomierzyć napięcia i tak :

​- na samym akumulatorze jest 12,73 V

 

po odpaleniu samochodu i chwilowym odczekaniu :

​BEZ OBCIĄŻENIA :

 

[/YouTube]

 

Z OBCIĄŻENIEM (światła mijania, światła drogowe, nawiew na max, radio włączone, lamka w środku samochodu):

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Ja rozumiem, że altek może przysiąść", ale aż tak?

 

Ja na grzanych dupach, światłach, i wentylator chłodnicy (nie wiem, ile Wat, ale pali bezpiecznik 50A) mam najbidniej 13, 84V

 

Bez obciążenia 14,2.

 

Może faktycznie altek, a może popraw mu mase i starczy?

 

 

Dodam, że mam altek 120A, wcześniej jak miałem 100A przy samym wentylatorze siadało ładowanie do 12,4.

Edytowane przez ja37

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)
Witam, dziś udało mi się w końcu dorwać OPCOMa. Podłączyłem, przeskanowałem i zero jakichkolwiek występujących błędów. Sprawdziłem również wartości obrotów oraz działanie sond :
OBROTY - bieg jałowy, bez przegazowania :
OBROTY - bieg jałowy, przegazowanie:
[/youtube
SONDY - (00:00-00:06 brak gazowania, 00:06-00:18 gazowanie, 00:19-00:27 brak gazowania)
Można coś z tego wywnioskować? Z góry dzięki ;) pozdrawiam
Edytowane przez bziQ

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mi nie podoba się się praca grzałek sond .

Tak jak by prąd na grzałkach skakał .

 

Pytanie jaką temp. wtedy miał silnik

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Mi nie podoba się się praca grzałek sond .

Tak jak by prąd na grzałkach skakał .

 

Pytanie jaką temp. wtedy miał silnik

 

Nie podam dokładnej wartości temperatury silnika bo po prostu nie zerknąłem. Samochodem przejechałem po mieście ok 3km, samochód stał przez około 20min. Następnie przejechałem ok 10km również po mieście i zaparkowałem przed warsztatem na ok 15min. Podczas dokonywania wszystkich pomiarów widocznych powyżej samochód był uruchomiony. Tyle mogę stwierdzić. Wszystko działo się przy ok. -1'C na zewnątrz. Gdybym wiedział wcześniej pewnie zwróciłbym uwagę na temperaturę silnika.

Chciałbym prosić o pomoc w odpowiedzi na pytania :
1. Obroty na biegu jałowym wyświetlane przez OPCOM są prawidłowe ? czy ich zakres jest ok ?

2. Sondy są ok ?

3. Co może mieć wpływ na falującą wskazówke obrotomierza ?

4. Gdzie i czego mam dalej szukać ?

5. Potrzebne są jakieś dodatkowe odczyty z OPCOM aby przybliżyć sytuacje ?

6. Któraś z wartości które wyświetlone są na filmikach jest niepokojąca ?

Pozdrawiam :)
Edytowane przez bziQ

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Na logach jest podgląd w czasie rzeczywistym, to nie to samo, co video licznik i później ekran kompa, są inne dane które trzeba analizować.

jak chcesz już - szykuj kasę i do warsztatu i to nie takiego normalnego, bo tam są wymieniacze.

A jak chcesz tanio, to czekaj.

Ja więcej pomysłów nie mam.

U mnie wskazówka stoi na miejscu.

 

 

Adaś, jak czytasz, to pokasuj te nasze wypociny.

 

 

Mówisz i masz.

Co ważniejsze zostawiłem

Edytowane przez adam1954

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

Chciałbym prosić o pomoc w odpowiedzi na pytania :

 

Jak Grześ radzi zrób logi w czasie jazdy.

Wtedy można będzie cos wiecej zauważyć.

Ale ja już ci pisałem co mnie się nie podoba.

Moim zdaniem coś jest nie tak ze sterownikiem silnika.

Podgrzewanie sondy ci skacze jak głupie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może nie jak głupie ;)

Może dlatego skacze, że jest nieszczelność na wydechu.

Zobacz, że druga sonda stoi, jak u mnie, a powinna coś sie ruszać.

A pierwsza w momencie na dość długo spadła na 0

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.