Skocz do zawartości
maxior24

Astra 2 B+G, pompa paliwowa nie podaje paliwa

Rekomendowane odpowiedzi

Bezpiecznik, przekaźnik i przewody.

Więcej elementów układanki nie ma

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ale ja bym jednak rzucił okiem na pompę paliwa - to że na sucho się kręci wcale nie znaczy że paliwo podaje a jeszcze musi zrobić odpowiednie ciśnienie.

Najpierw podpiąć czy daje ciśnienie i czy w ogóle podaje benie.

Ina sprawa że może być też zanieczyszczony filtr na ssaniu pompy - częsta jazda na zbyt niskim poziomie paliwa w baku powoduje że wszystkie zanieczyszczenia z paliwa się tam koncentrują.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przekaźnik pompy do załączenia dostaje ze sterownika silnika.Najpierw sprawdź czy jest napięcie na kostce przy na koszu pompy.Szukaj przejścia między przekaźnikiem a pompą,a potem przekaźnik-sterownik.I sprawdzić czy jest wszystko w gnieździe przekaźnika.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

.Najpierw sprawdź czy jest napięcie na kostce przy na koszu pompy.

 

Nie ma napięcia.

A który to jest przekaźnik od pompy pod maską czy tam gdzie są bezpieczniki?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Obok w małej skrzynce jeden z fioletowych - ten, do którego dobiega gruby przewód czerwono-niebieski.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie ma masy w kostce przekaźnika. Gdzie może gubić masę ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Coś ugniło? Podaj przewodem masę na nóżkę przekaźnika i zobaczysz.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Teraz taka sytuacja wyjalem przekaźnik podłączyłem na krótko w kostce przekaźnika i prąd dochodzi do wyjścia które jest przy samej pompce paliwa ale dalej jest bez reakcji nawet gdy kręcę zapłonem. Natomiast przekaźnik sprawdzałem jest dobry ale gdy go wsadze prądu już przy samej pompce nie ma. Totalnie nie wiem co jest grane bo gdy pompka jest dobra na krótko powinno palić A nie pali...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przewód prądowy jest cały?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A czujnik wału?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.