Skocz do zawartości
Procol

Opel Kadett D nie reaguje na przekrecenie kluczyka w stacyjce

Rekomendowane odpowiedzi

Dzien dobry,

Mam problem - Kadett D mojego ojca nie reaguje na przkrecenie kluczyka w stacyjce. Zadna kontrolka sie nie zapala, kompletna cisza. Akumulator jest nowy i naladowany, przewod masowy jest OK. Myslalem, ze problem tkwi w stacyjce, wypialem kostke stacyjki i zwieralem przewodem wszystkie kombinacje stykow w kostce. Cisza i kontrolki nawet nie mrugnely. Ma ktos pomysl, co sprawdzic/jak zadzialac?

Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A prąd do stacyjki w ogóle dochodzi?

I jeszcze jaki to silnik?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Silnik 1,3. Nie wiem, bede musial, sprawdzic. Tydzien temu dochodzil... A co moze byc przyczyna, jesli na kostce nie bedzie napiecia?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Spróbuj założyć plusową klemę na akumulator, z podłaczonym plusem lepiej działa ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pierwsze się sprawdza bezpieczniki, klema czy ma styk z przewodem zasilającym.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Klemy trzymaja ok. Ktore bezpieczniki sprawdzic w pierwszej kolejnosci? Pytam, bo z nimi jest problem, plytka z bezpiecznikami nie jest przymocowana i bardzo trudno wyjac/wlozyc bezpieczniki.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie mam schematu.

Nie wiem który to bezpiecznik.

Ale najpierw doprowadź płytkę do porządku aby nie dyndała luźno.

 

Ale gdy nikt się nie odezwie to masz wyjście za w sumie grosze.

Tam schemat pewnie będziesz miał.

https://www.olx.pl/oferta/opel-kadett-d-sam-naprawiam-so-wirds-gemacht-CID751-IDihyox.html#

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ten obwód nie jest zabezpieczony bezpiecznikiem, dlatego napisałem o klemie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Skoro obwod nie jest zabezpieczony bezpiecznikiem, klemy sa ok, akumulator nowy, to gdzie moze byc problem?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprawdziłeś czy dochodzi prąd do stacyjki?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kiedyś dawno była moda na wyłączniki prądu.

Coś, jak w żuku było, albo jak jest w ciężarówkach (hebel).

Nie masz nic takiego?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zadnych takich zabezpieczen nie ma. :) No i tydzien temu normalnie palil...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No to nie wiem.....

Plus na klemie jest, a na stacyjce nie ma.....

Rozumiem, że mam podjechać i ci sprawdzić kabelek?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.