Skocz do zawartości
kondzio951

Astra H 1.6 xer - czujnik zmiennych faz

Rekomendowane odpowiedzi

A zestaw blokad masz, że chcesz zerkać?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Końcówki wałków od strony czujnikow będą widoczne chyba po zdjęciu pokrywy

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

I cóż z tego, że będą widoczne? Koła ZFR muszą być zablokowane i wał. Wtedy możesz patrzeć jak wygląda tył wałków i czy przynajmniej mniej więcej się zgadza.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

W takim razie podjadę do mechanika żeby zerknac na to :) bo nie mam blokad.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam ponownie po długiej nie obecności. Znalazłem osobę która ma ten sam silnik i po przełożeniu od razu pokazują sie dwa błędny odnośnie czujnika ssacego i wydechowego. Komputer nie chce zaakceptować oryginalnych działających a moje nie oryginalne działają dopóki silnik nie złapie temperatury. Nie mam pojęcia o co w tym chodzi. Moje u niego też działają. Sprawdzany był rozrząd ponownie jak i wałki czy nie zostały przestawione. Wszystko jest dobrze. W sumie gdyby nie było to i moje na zimnym by nie były sprawne.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wygląda na uwalone koła ZFR.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 Dzięki za odpowiedź.  Tylko czemu na zimnym działa?  Nie chce pchać się cały czas w koszty i sprawdzać metodą prób i błędów.  Wymieniłem też dwa solenoidy (czujniki te przy kołach ZFR) oraz wyciągnąłem z nich te siateczki (filtr ) . Nic się nie zmieniło po za tym, że auto przy odpaleniu mniej klekocze. Da się te koła jakoś sprawdzić inaczej?  Czy tylko po przez wymianę?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
8 godzin temu, kondzio951 napisał:

Tylko czemu na zimnym działa? 

Bo olej jest gęsty i łatwiej jest rozklekotane koło wysterować?

Jak klekocze przy odpalaniu to rozyebane koła w środku są. Wymiana i tyle.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ok, to nie powinno być mimo wszystko że na zimnym wszystkie czujniki powinny działać i dopiero jak się ciepły zrobi silnik to wtedy wywalić te błędy?  Opcom od razu wywala te błędy na oryginalnych czujnikach a na nie oryginalnych dopiero po czasie. Dziś użyłem menu serwisowego i jest tak, że jak postoi chwilę samochód i ruszę w drogę to nawet jak już jest gorący silnik to wszystko działa i można przejechać spokojnie nawet 15 km. :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

O jakich czujnikach mowa, bo nie wywnioskowałem z wcześniejszych postów?

Czujnika ssącego i czujnika wydechowego ale co? Czujniki wałków czy zawory regulacyjne?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.