Skocz do zawartości
  • ×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

      Dozwolonych jest tylko 75 emoji.

    ×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

    ×   Przywrócono poprzednią zawartość.   Wyczyść edytor

    ×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Podobna zawartość

    • Przez SzybkiJasiek
      Witam.
      Mam taki problem, po przekręcaniu kluczyka w pozycji 'zapłon' nie pojawia się kontrolka oleju, ale gdy odepnę czujnik ciśnienia oleju to na Ekranie MID pojawia sie informacja o niskim stanie, a na liczniku kontrolka się nie zapala.
      Czy jest taka możliwość, że przepaliła się kontrolka lub wina licznika?
    • Przez SzybkiJasiek
      Witam Wszystkich!
      Mam minimalny problemik z Asterką, otóż nie miała w ogolę mocy, po wydaniu kupę kasy na mechaników, w końcu jeden doszedł, że klin na wale rozrządu ( chyba dobrze napisałem ) Samochód odzyskał moc, ale jest jeszcze jeden problem z dławieniem na niskich obrotach, od 1300+ samochód normalnie się wkręca, a gdy wskazówka stoi na 900 i szybko nacisnę pedał gazu to zdławi i dopiero podejdą obroty w góre.
      Przy szybkim ruszaniu zawsze jest taki kangurek, szarpnięcie i samochód leci normalnie.
      Wymieniłem świecę, cewka pożyczona od kolegi i dalej to samo. Egr podłączony i odłączony to samo.
      Jeszcze chce wyczyścić przepustnice.
      Może jakieś pomysły
    • Przez SzybkiJasiek
      Witam.
      Mam problem z moja Astra taki, że pali mi około 10,5-11l. Gazu 80% trasa, 20% miasto, a kręce samochod do max 3-3,5 tys. Predkość w trasie 80-110 km. Dojeżdzam do pracy codziennie 15 km w jedna i drugą strone.
      Kolega ma taki sam silnik i spalanie jest nawet 2 litry mniejsze.
      Dodam, że mam uszkodzony chyba termostat, bo wskazówka od temperatury w trasie spada do 70 stopni, a w mieście normalnie podnosi się do 80-90 stopni. Kolega ma tak samo, że wskazówka mu tak 'lata'.
      Byłem dzisiaj u mechanika podpiął komputer, ale komputer nie wykrył zadnego błędu.
      Byłem u gazownika, ale wszystko jest niby ok, lecz nie podoba mu się czas wtrysku 3.5 ms, powiedział, że za krótki czas(Chyba dobrze napisałem o co mu chodzilo : SMILE
      Jak u Was ze spalaniem LPG ?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.