Skocz do zawartości
adison420

Opel Astra G X14XE grzeje się wypluwa wodę z układu

Rekomendowane odpowiedzi

Napisano (edytowane)

Witajcie.

Pacjent to Astra G 1.4 X14XE 1999rok benzyna + gaz. Ten dział wydaje mi się odpowiedni do mojego problemu, ale jeżeli pomyliłem działy to po prostu proszę o przeniesienie.

 

Od kilku dni borykam się z problemem układu chłodniczego w mojej Asterce. Zaczęło się od niewielkich ubytków płynu chłodzącego. Spowodowane to było prawdopodobnie uszkodzonym zbiorniczkiem wyrównawczym (ułamany element, na który nakładany jest jeden z wężyków powrotnych). W podobnym czasie (może nawet wcześniej) uszkodzeniu uległ czujnik temperatury płynu w parowniku gazowym (ciężko stwierdzić kiedy ten czujnik dokładnie skończył żywot, ponieważ do czasu odkrycia usterki na dworze było dosyć zimno i długie nie przełączanie na gaz uznałem za normalne). Ogólnie to parownik a co za tym idzie czujnik temperatury mają niespełna rok (dlatego ta usterka połączona z innymi usterkami układu chłodniczego wydaje mi się ważna w całej sprawie). Czujnika od gazu jeszcze nie wymieniłem (czujnik pokazuje -19 stopni przy temperaturze na zewnątrz +12), ale wymieniłem zbiorniczek wyrównawczy (nowy, zamiennik) i od tego momentu zaczęły się schody... na początku spore ubytki płynu (zbiorniczek jak i wszelkie wężyki i ich połączenia w pełni szczelne). Po przejechaniu kilku km auto wypluwa cały płyn z układu (przez odpowietrznik w korku), początkowo nie zauważyłem by się grzało. W późniejszym czasie (wszystko dzieje się w ostatnich dniach więc z 1/2 dni później) doszły problemy, a może po prostu dopiero je zauważyłem, że temperatura na blacie wskakuje na ok 95 i nie załącza się wentylator gdzie normalnie załączał gdy na blacie pokazywało 90 stopni.
Moje spostrzeżenia:

- Początkowo myślałem, że może odpowietrznik w korku się zacina, ale podmieniłem korki z bratem (też ma asterke) i nadal to samo.

- Po odłączeniu czujnika temperatury (wkręcany przy termostacie), na włączonym zapłonie wentylatory pracują cały czas a więc wentylatory są sprawne

- Sprawdziliśmy termostat wraz z bratem (mechanikiem), brat stwierdził/sprawdził, że termostat jest niesprawny (z obudowy wyrzuciliśmy termostat i zamontowaliśmy samą obudowę, czekam aż dojdzie nowy termostat)
- No i niestety to nie koniec. Jeżdżę jeszcze bez termostatu (oczekuje na przesyłkę) na dworzu dzisiaj było ok 22 stopni. Z wiedzy i informacji uzyskanych od mojego brata z wyciągniętym termostatem auto nie powinno dojść do temperatury w której zagotuje się płyn (a obecnie woda bo szkoda płynu). Wczoraj i dzisiaj po wyjęciu termostatu jeździłem trochę i rzeczywiście ta teoria się potwierdzała. Jednakże jadąc dzisiaj kolejny raz (pod górkę więc auto miało ciężej), temperatura urosła do ok 95 stopni (według tego co pokazują wskazówki) i wypluło tak jak wcześniej chyba całą wode z układu (ok 4 litrów).

Póki co odłączyłem czujnik temperatury by wentylator pracował cały czas i jest ok.

Załamuje ręce bo nie wiem gdzie dalej szukać (brat, mechanik o którym wspomniałem nie ma zbytnio czasu by mi przejrzeć co się dzieje), brat straszy mnie także, że wypluwanie wody z układu może być spowodowane z uszczelką pod głowicą...

A więc panowie w związku z powyższym proszę o pomoc:
1. Od czego zacząć szukanie przyczyny?
2. Czujnik temperatury wkręcany przy termostacie jest odpowiedzialny za załączanie wentylatorów czy jest jakiś inny czujnik? Ogólnie rzecz biorąc podłączając pod interfejs na zimnym silniku pokazuje zbliżoną temperature jak jest na zewnątrz.
3. Czy rzeczywiście na wyciągniętym termostacie auto nie powinno dojść do temperatury w której wywali płyn?
4. Przez głowę przeszło mi też, że gdzieś w chłodnicy mógł zebrać się jakiś syf i zrobiła się niedrożność, ale czy w tym przypadku nie załączył by się wentylator?

 

Dodam, że obecnie jeżdżę z odłączonym czujnikiem temperatury tak by wentylator cały czas pracował i jest okej. Więc wg mnie wina leży po stronie nie załączającego się wentylatora, tylko chce dojść do tego dlaczego się nie załącza.


Przepraszam za "wypracowanie" aczkolwiek jak najlepiej chciałem opisać temat. Liczę na waszą pomoc.

Edytowane przez adison420

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pompa wody?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pompa wody?

 

Cały rozrząd wraz z pompą był robiony z 2 lata temu (przejechałem w tym czasie z 20 tysięcy km). Nie pamiętam jakiej firmy była pompa ale sprzedający zapewniał, że jest to towar z "wyższej półki". Myślisz, że po 2 latach by skończyła swój żywot? Jak sprawdzić by potwierdzić, że to akurat pompa? I czy rzeczywiście wtedy by nie załączały się wentylatory?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Myślisz, że po 2 latach by skończyła swój żywot?

Wymieniałem pompy w NOWYCH samochodach po przebiegu kilku tysięcy.

 

 

 

Jak sprawdzić by potwierdzić, że to akurat pompa?

Rozebrać rozrząd i wyjąć pompę. Miałem takie, gdzie wirnik ledwo się trzymał ośki i swobodnie się kręcił na niej.

 

 

 

I czy rzeczywiście wtedy by nie załączały się wentylatory?

Włączamy logikę:

Silnik pracując się grzeje. Pompa ma za zadanie przekazanie gorącej cieczy z bloku silnika do chłodnicy, gdzie ma zostać ostudzone - w skrajnych wypadkach przy pomocy wentylatorów.

Jeśli pompa nie wyrabia, to obieg płynu jest zakłócony lub zerowy - jedynie swobodnie sobie przekazuje ciepło.

Skutek: temperatura w bloku >100*C a w chłodnicy na przykład 70*C. W takiej temperaturze wentylator się nie włączy, bo czujnik reaguje na okolice 105-110*C.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Okej, dzięki za dosłowne wytłumaczenie bo teraz lepiej zrozumiałem co i jak.
Generalnie temat zarzuciłem wśród znajomych, którzy mają jakąś tam styczność z mechaniką i każdy z nich kazał na odpalonym silniku spojrzeć jak zachowuje się płyn. W moim przypadku pojawiają się bąbelki w wodzie co według nich jest oznaką uszkodzenia UPG. Według nich bąbelki spowodowane są dostawaniem się właśnie przez uszczelkę spalin do układu chłodzącego. Mają racje czy tak nie do końca? Na dniach będę się za to zabierał wszystko (nie sam bo jak widać moja wiedza z mechaniki jest dosyć okrojona), ale ja mam tak, że zanim gdziekolwiek zajrzę muszę zebrać jak najwięcej informacji.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jest jeszcze opcja że poszła membrana w parowniku i LPG leci do układu chłodzącego.

Może wtedy dochodzić do zapowietrzeń układu

Stąd te bąbelki.

Ja bym wykluczył wpływ parownika wypinając węże od niego i na jakiś czas połączył je ze sobą .

Parownik ominięty i wtedy szukać czy ustało

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może być też parownik, może być też UPG. Ale przy parowniku by się nie ugotował pod górkę.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Teoretycznie chyba nie muszę wypinać węży od reduktora? Po przełączeniu na benzyne elektrozawory odcinają chyba dopływ gazu, więc nawet gdyby uszkodzona była membrana to woda ma przepływ bez zakłóceń, co prawda przez reduktor. Elektrozawory mam w pełni sprawne więc mam pewność odcięcia gazu. Ale nie wiem czy idę dobrym tokiem tego, że jak całkowicie przerzuce go na benzyne bez odpinania węży i ominięcia parownika to chyba też powinno dać radę sprawdzić? Jeżeli się nie mylę z moją teorią to na benzynie też lecą bąbelki więc raczej bym odrzucił parownik. Jeżeli z kolei się mylę to dzisiaj/jutro odepnę wężyki i połącze je omijając parownik.
Jeżeli to nie pomoże to następnym krokiem będzie wykręcenie pompy wody bo jakby nie domagała to układ by się też zapowietrzał (tak jak mi pisaliście), więc wg mojego rozumowania bąbelki też by szły.

No i wtedy ostatecznością będzie UPG.
Czekam aż zwolni się garaż i biorę się za grzebanie. Oczywiście o efektach poinformuję. W tym momencie dziękuję za okazaną pomoc :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli elektrozawory będą wyłączone czyli odcięty dopływ gazu, to efektu nie powinno być w sytuacji uszkodzonego parownika.

 

 

 

jakby nie domagała to układ by się też zapowietrzał (tak jak mi pisaliście)

A kto Ci tak napisał? Nie widzę...

Adam napisał o zapowietrzaniu w kwestii uszkodzenia parownika, a nie pompy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Upg jak nic.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.