Skocz do zawartości
adison420

Opel Astra G X14XE grzeje się wypluwa wodę z układu

Rekomendowane odpowiedzi

Pozostaje jedynie zrobić test na CO2 w chłodziwie. Może tuleja cylindra jest pęknięta.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Woda gotuje się przy 100 st. Płyn przy 130

 

Więc ja bym jeszcze spróbował odpowietrzyć trochę inaczej.

Odpalić auto i poczekać do momentu gdy termostat zacznie puszczać na duży obieg.

Odczekać jeszcze kilka minut aby woda się nie zagotowała i zgasić silnik.

Poczekać aż ostygnie przez ten czas powinien się dobrze odpowietrzyć i sprawdzić ponownie czy wywali wodę.

 

 

Ale co do chłodnicy to ja bym wymienił mimo wszystko.

 

Nalał bym po prostu płynu, ale jak ma mi go znowu wypluć to szkoda pieniędzy. Spróbuję jeszcze odpowietrzyć tak jak mówisz i zamówię chłodnicę mimo wszystko.

 

Pozostaje jedynie zrobić test na CO2 w chłodziwie. Może tuleja cylindra jest pęknięta.

 

Ehh liczę na to, że nie będę musiał znów tego wszystkiego rozbierać... No ale cóż trzeba sprawdzić co wyjdzie to wyjdzie, auto w końcu musi jeździć...

Pierwsze sprawdzę temat tej chłodnicy bo najszybciej i najłatwiej. Potem podjadę na jakiś warsztat zrobić ten test jakby nadal było nie tak.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

 

Zamówiłem i tester i chłodnice. Jak paczki przyjdą wrócimy do tematu. No chyba, że chłodnica załatwi sprawę.

Edytowane przez adison420

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Na pewno pomoże .

Tak jak ona się teraz zachowuje to jest jej połowa wydajności.

Oby tylko nie było to co pisałem w pierwszych postach i to co Arek tez podejrzewa z cylindrami.

 

 

A w chłodnicy nie masz czujnika temp. który włącza wentylator?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Na pewno pomoże .

Tak jak ona się teraz zachowuje to jest jej połowa wydajności.

Oby tylko nie było to co pisałem w pierwszych postach i to co Arek tez podejrzewa z cylindrami.

 

 

A w chłodnicy nie masz czujnika temp. który włącza wentylator?

 

Też żyje nadzieją, że tylko chłodnica a nic grubszego... Bo nie mam sił już na to auto...

 

Czujnik temperatury mam przy termostacie, a przy chłodnicy a w zasadzie przy wentylatorze jest rezystor (taki jak podsyłałem w jakimś poście) i jest skierowany w stronę chłodnicy więc podejrzewam, że to on na podstawie temperatury chłodnicy załącza wentylator, ale akurat ten rezystor znajduje się w dolnej części, gdzie akurat chłodnica nagrzewa się później.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A modułu od wentylatorów szukałeś ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pod lewym przednim nadkolem jest.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A modułu od wentylatorów szukałeś ?

 

Dokładnie nie szukałem, ale zajrzałem tam gdzie być powinien i nie ma.

 

Pod lewym przednim nadkolem jest.

 

No właśnie, że nie ma.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jest klima?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.