Skocz do zawartości

Rekomendowane odpowiedzi

Dzięki wielkie ja znalazłem tylko ten pierwszy schemat, ale ja mam wejście takie jak w astrze f, ten drugi opis zgadza się. A wracając do podświetlenia wstawiłem pasek led jest ok tylko właśnie mam problem taki jak podawałem wcześniej

 

sprawdzę jeszcze czy nie ma problemu z instalacją , jeszcze raz dzięki za podpowiedź

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No właśnie z ledami bywają problemy.

Ja wstawiłem do obsadek zwykłe diody z rezystorem i jest oki. Nie wiem jak z taśmą sprawa wygląda.

Szkoda że wykasowały się fotki bo było kilka poradników odnośnie ledów.

Może jeszcze ktoś się odezwie (Migel, Mag) i coś doradzi, podpowie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja u siebie wszystko na ledy wymieniłem,taśmy ledowe jak i same pojedyncze i nie mam żadnych problemów,dodatkowo działa również ściemnianie.Robiłem już w kilkunastu swoich autach i kilkudziesięciu "klientów" i nigdy nie było takich problemów,diody czy paski kupowane na alledrogo od różnych sprzedawców ;)

Jedyne co to może macie jakieś przebicia na kondensatorach mida i podtrzymuję prąd?lub wogóle jakieś mikro zwarcia w instalacji,trochę lat już ma ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja zrobiłem tak...

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.