Skocz do zawartości
Lenovo

Błąd P0037 a brak katalizatora ?

Rekomendowane odpowiedzi

Ja gdy myję to sprayem do turbin ale bez kompresora.

Szczelina do LPG jest wskazana do zmniejszenia

Chociaż ja u siebie nie zmniejszałem tylko reguluję tak aby jeździło dobrze.

Świece wymieniam często i gumki od fajek też.

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Przwczyscilem patyczkiem do uszu, i obroty na zimnym 1000obr i stabilnie chodzi, przepływomierz przednuchalem :)

te swiece to może powód... jutro wykręce i dam stare, zmierze przerwę w nowych.

czytam na innych forach, że swiece to powód podnoszenia obr na zimnym ... I 0.65 załatwia sprawę przekonam się jutro 

 

stare swiece to NGK PFR6D-10G

nowe to NGK PFR6T-10G

 

różnią się ta końcówka literowa 

 

Edytowane przez Lenovo

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Według autodaty powinieneś mieć  NGK PFR6T-10G (0.9-1.1 mm)  albo Beru FGR-8DQU7 ( 1.3 mm )

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)
20 minut temu, adam1954 napisał:

Według autodaty powinieneś mieć  NGK PFR6T-10G (0.9-1.1 mm)  albo Beru FGR-8DQU7 ( 1.3 mm )

 

D to są nowsze i zastąpiły T - to są identyczne swiece, koledzy z forum vectra pytali Aso o różnice tych swiec .

Sprawdzę jutro szczlinomierzem przerwy w starych świecach i będę wszystko wiedział.

 

Tak jeszcze sobie myślę, wymieniłem na używana przepustnice z zamiarem regeneracji starej, może w niej coś jest nie tak ? Muszę postdudiowac kwestię przepustnicy. Chociaż wiem jak wygląda i działa uszkodzona przepustnica, auto poprostu nie jedzie, są błędy, może to początki...

Edytowane przez Lenovo

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja mam świece Denso irydowe, w tych da sie przerwę regulować.

Tanie nie są, jakieś 40zł/szt.

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Godzinę temu, ja37 napisał:

Ja mam świece Denso irydowe, w tych da sie przerwę regulować.

Tanie nie są, jakieś 40zł/szt.

NGK też nie są tanie... pokombinuje z tymi świecami jutro, najwyżej zmienię przerwę na te 0.7 i zobaczę co się stanie. 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zawsze można kupić polskie Iskry LPG ze zmniejszona przerwą. Jeździłem na nich i złego słowa nie powiem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
37 minut temu, bad napisał:

Zawsze można kupić polskie Iskry LPG ze zmniejszona przerwą. Jeździłem na nich i złego słowa nie powiem.

Zawsze to przerwę można zmniejszyć samemu:) 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tylko w ngk nie zmniejszysz przerwy.

Denso są jednoelektrodowe i tu się da

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 godziny temu, ja37 napisał:

Tylko w ngk nie zmniejszysz przerwy.

Grześ w tych się da 

http://allegro.pl/swieca-ngk-laser-platinum-pfr6t-10g-5542-4-sztuki-i7101822996.html

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Koledzy jak zmniejszyć ten odstęp elektrody masy w świecy? Fachowo. Kiedyś w starszych autach, wiertelko i młotek, bez szczelinomoerza:) włożyć szczelinomoerza i przyłożyć elektrode do młotka?:)

 

Mam szczelinomoerza:) pomierze z w starych odstęp. A nowe wykręca i dam 0.8 przerwy Ale to dopiero pod wieczór 

 

W starych jest 0.9. Nie udało mi się dziś wykręcić swiec ....

Edytowane przez Lenovo

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Adam1954- bardzo polecam użytkownika! Dużo mi pomógł i mnie nakierunkowal. 

Wyszedł na Op comie błąd zbyt niskie napięcie układu. Poradziłem sobie z tym, poczyszczone klemy i wartość na ładowaniu 13.9V przy wlaczonej klimie i innych sprzetach. Wcześniej było 13.6V. 

Mam pytanie do Was na Op comie pokazało przy przepustnicy, na biegu jalowym że pracuje pod obciążeniem - tak ma byc ?

Druga sprawa chce Jeszce przeczyscic przepustnice ale bez wyjmkwania jej, tym środkiem można psikac do wnętrza przepustnicy? 

Mam zamiar jeszcze pokombinować z masa od akumulatora żeby podnieść napięcie ładowania 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
3 godziny temu, Lenovo napisał:

wartość na ładowaniu 13.9V przy wlaczonej klimie

Przy klimie było 12.5 V:D

3 godziny temu, Lenovo napisał:

Jeszce przeczyscic przepustnice ale bez wyjmkwania jej, tym środkiem można psikac do wnętrza przepustnicy? 

 

Jak chcesz to dobrze i dokładnie zrobić to demontaż i psikanie od spodu i z góry.

Masa poprawiona nigdy nie zaszkodzi.

O ładowaniu to mówiliśmy że warto sprawdzić altek .

Ale na smsa pisałes że masz 14 V.

Więc pisałem że nie jest konieczne.

Ale ja bym sprawdził jak wygląda komutator i szczotki.

Tak jak na parkingu gadaliśmy:D

Ale może ktoś jeszcze się odezwie i coś więcej doradzi.:D

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 godziny temu, adam1954 napisał:

Przy klimie było 12.5 V:D

 

Jak chcesz to dobrze i dokładnie zrobić to demontaż i psikanie od spodu i z góry.

Masa poprawiona nigdy nie zaszkodzi.

O ładowaniu to mówiliśmy że warto sprawdzić altek .

Ale na smsa pisałes że masz 14 V.

Więc pisałem że nie jest konieczne.

Ale ja bym sprawdził jak wygląda komutator i szczotki.

Tak jak na parkingu gadaliśmy:D

Ale może ktoś jeszcze się odezwie i coś więcej doradzi.:D

Wczoraj było jak napisałem wyżej jednak dziś podczas jazdy było już 13.7 - 13.8V. Rozkręce altka i zaniose na sprawdzenie. 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 godzinę temu, Lenovo napisał:

Rozkręce altka i zaniose na sprawdzenie. 

 

Ja wyjmiesz go z auta to masz raptem parę śrubek aby samemu sprawdzić jak wygląda komutator i szczotki.

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dobrze powiedziane jak go wyjme :) wiesz jaki tam jest dostęp... mogę Cię prosić o kopie krok po kroku demontażu altka z tego programu co mi pokazywales ? Bo ja to jeszcze nie mam. 

Dziś przejechałem ok 150km i auto chodzi lepiej jak napięcie ładowania jest wyższe, tak mi się wydaje, nie jest takie mulowate na 1 biegu, zobaczymy... po weekendzie sprawdzę jeszcze fachowo pod obciążeniem Aku. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

2018-06-15_220959.png

 

2018-06-15_221040.png

2018-06-15_221059.png

 

 

2018-06-15_221137.png

 

 

2018-06-15_221155.png

 

2018-06-15_221217.png

 

2018-06-15_221241.png

 

2018-06-15_221258.png

 

 

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Koledzy mam prośbę, może ktoś sprawdzić w op comie jak wygląda praca przepustnicy na biegu jalowym ? Mi wyświetla, że jest obciążona. Czy tak powinno być?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tis podaje jak w załączniku

2018-06-22_081741.png

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To chyba ok jest :) dalej na zimnym silniku mi chwilę pofaluje 1000 do 1100obr. Nie jest to jakieś intensywne.  Za 2 tyg auto idzie do mechanika na naprawę/regenerację alternatora, ma za słabe ładowanie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • Przez Spidzior
      Witam. Mam problem z moją Vectra C 2.0T Z20NET. Najprawdopodobniej po wyeliminowaniu wszystkiego bedzie do regeneracji sterownik silnika. Gdzie mogę go sprawdzić i zregenerować ? Polecicie kogoś godnego zaufania? Dodam że Vectra jest "podrasowana".... czy po regeneracji będę miał dalej ta sama mapę silnika i czy się coś nie zmieni??
       
      Dodatkowy mankament to dziwnie chodzi na zimnym do czasu aż złapie około 70 stopni zaczyna działać normalnie i jeszcze po podłączeniu pojawiają się dziwne błędy które przy kolejnym podpięciu już się nie powtarzają... czasem dziwnie poszarpuje.Miał ktoś taki przypadek?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.