Skocz do zawartości
Lenovo

Błąd P0037 a brak katalizatora ?

Rekomendowane odpowiedzi

Adam jest z Chełmka - małopolska, okolice Oświęcimia.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Małopolska

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
10 godzin temu, adam1954 napisał:

Małopolska

Blisko, ja z okolic Pszczyny. Dziś może uda mi się wymienić ta sondę, narazie czekam aż kurier zapuka 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Daleko nie jest

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Doszła sonda, identyczna jaka mam aktualnie. Ż tym, że odporność 10 Ohm :) pijpojadę dziś popołudniu do ojca w suchej beskidzkiej i tam dopiero wymieniam (wolny kanał). Dam znać co i jak, czy to pomogło czy też nie ...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zdjęcie mówi o wszystkim:) wracam do domu napisze potem a jest co ... :)

Screenshot_20180608-195240.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wybacz ale zdjęcie nic nie mówi.

Chociaż na upartego mówi o tym , że obydwie sondy leżą a to grozi wypaleniem zaworów.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Stara sonda odkrecila się bez problemu. Nowa wkrecilem i podpiolem. Po odpaleniu patrzę i sonda 2 cały czas 1.265V, po ok 10sek zaczęła oscylowac, i nie przekraczała już 1V. Po odpaleniu na zimnym silniku obroty wskakuja od razu do 850, tak jak było wcześniej. Zero błędów auto chodzi jak trzeba:)

Dzięki wszystkim za pomoc, problem rozwiązany.

Stara sonda dwa białe przewody od grzałki  na zakresie multimetra 200 - nie wskazują opornosci 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może jestem upierdliwy ale nie widziałem  (ale mogłem mało widzieć ) aby sprawna sonda 1V pokazywała wartość nawet na zimnym powyżej 1 V

Może jest jeszcze problem z przewodami od niej.

Może masz coś zmienione przez twój tuning?

Ale to już muszą się wypowiedzieć zawodowi mechanicy.

Arkos, Beny  i inni.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Możliwe.

Jak jechałem na spota do Radomia, moja sonda zaczęła pokazywać ponad 2V, benzyny leciało tyle, że kopciłem na czarno jak diesel.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.