Skocz do zawartości

Rekomendowane odpowiedzi

Napisano (edytowane)

Ten Temat przerabiałem już 5 lat temu i po nawet krótkich przejechanych odcinkach były gorące OBIE przednie felgi i wrzące w nich śruby mocujące koła. Sporo wtedy mnie to kosztowało( nie znam się kompletnie na mechanice) Mój mechanik oraz 2 inni nie widzieli problemu bo przy sprawdzaniu było wszystko OK. Wymieniliśmy wtedy m/in przewody hamulcowe. Uspokoiło się i nawet nie wiadomo po czym.

I wtedy było tak:

Po wizytach u mechanika i różnych testach.
Zaciski nie blokują kół, nawet nagrzane koła toczą się na luzie, zaciski były robione, zastosowany zestaw naprawczy.
Wymienione przewody hamulcowa przednie.
Wymieniony płyn hamulcowy.
Wymienione cylinderki z tyłu ( nie odkręciły się)
Wymieniona pompa hamulcowa.
Przy odłączonym serwie koła się także grzeją.

Zaobserwowane dzisiaj:
Przy zimnych kołach i naciśnięciu hamulca skok na korektorze hamowania jest właściwy( jeśli dobrze pamiętam ok 3 cm)
Przy nagrzanych przednich kołach skok jest minimalny.
Wnioski mechanika są takie, że na przodzie jest za duże ciśnienie przy hamowaniu i dlatego się grzeje.
Następne kroki to wymiana przewodów hamulcowych do tyłu ( i tak wyglądają już źle) i jeśli nie uda się ponownie podłączyć korektora to jego chwilowa likwidacja.
Czy idziemy w dobrym kierunku?

Porażka.
Pojechałem do innego zakładu ( mającego dobra opinię) Posprawdzali, pomierzyli skuteczność hamowania na zimnych i rozgrzanych felgach i stwierdzili, że wszystko jest OK. Nic nie blokuje, nic nie trze.
Jeszcze mogę jechać do ASO Opla ale jak tam mam zapłacić jeszcze więcej i się dowiedzieć, że jest OK to... ja juz nie wiem :?
Coś wtedy pomogło, może przwody hamulcowe na tył a może coś innego

to było 4 lata temu

_________________________________________
W tym roku zapiekł mi się 2 razy cylinderek w lewym przednim kole, klasycznie czyli opór, rozgrzana felga i smród klocków.
Na raty przejechałem 100 km, mechanik sprawdził, przesmarował cylinderek i był spokój 3 miechy.
Kolejny raz był już zastosowany zestaw naprawczy i od tej pory byłoby ok gdyby nie to, że zauważyłem powrót starego problemu. Podczas upału przejechane w mieście z 7 km z umiarkowanym hamowaniem i śruby wrzące. Dzisiaj zrobiłem 14 km na trasie w przyjemnej temperaturze. Po zatrzymaniu się felga chłodna, śruby ciepłe ale z czasem im dłużej stało tym sie bardziej nagrzewały. Wrzenia nie osiągnęły ale śruby w OBU kołach były mocno gorące.
Za miesiąc jadę w trasę ponad 600km i nie jestem pewny autka.
Co zrobić, co wymienić?

Naprawdę dziwne jest to co zauważyłem nie tylko dzisiaj ale i wjeżdżając parę dni temu do garażu. Felga i śruby nagrzewają się stopniowo podczas postoju. Zaraz po zatrzymaniu są OK a potem ich temperatura rośnie!
____
Dzień później to samo, zrobiłem 8 km, wysiadłem i poszedłem sprawdzać. Na początku śruby i felgi letnie ale stopniowo na postoju się nagrzewają i po około 3 minutach od zatrzymania śruby prawie parzą a felgi też sie stopniowo nagrzewają :(

mechanik sprawdził dzisiaj jeszcze raz mechanizmy w zaciskach. Koła obracają się bez problemu, hamulec nawet po nagrzaniu odbija, układ odpowietrzony a śruby dalej wrzące po krótkich przebiegach.

Dodam jeszcze, że abs-u auto nie posiada
---------------------------------
katowałem klocki i tarcze jadąc i naciskając jednocześnie hamulec i gaz. Parę km tak zrobiłem w 3 podejściach. To co zauważyłem, to przy dłuższym katowaniu czyli jechaniu z nogą na hamulcu stawał się twardy. Po puszczeniu i przejechaniu kawałka znowu wracało wspomaganie.Dzisiaj dojechałem 7 km do pracy jadąc już normalnie( było zimno) i lewe koło prawie zimne, natomiast prawe trochę ciepłe. Po powrocie z pracy (upał) podobny odcinek i mało hamowania i obie felgi i śruby mocno ciepłe ze wskazaniem na znaczne wyższe temperatury w prawym kole.
Sprawdziłem papiery i tarcze/klocki wymieniałem 2 lata temu.
Gdyby nie dłuższy wyjazd sprawę bym odpuścił a tak to się trochę boję - chociaż temp felg przy oponie nawet na wrzących śrubach i wnętrzach felg jest umiarkowana.
Ręce opadają :(

Edytowane przez stev72

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A tak z ciekawości - jaki masz stan płynu hamulcowego w zbiorniku? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Według mnie są dwie opcje.

Wymiana całego zacisku hamulca.

I druga wymiana łożyska koła

Sprawdź sobie po jeździe czy masz ciepły przegub napędowy .

Czy ciepło nie idzie od środka osi 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

stan płynu dobry, nie ubywa. Przy odpowietrzaniu mechanik sporo go w ten sposób wymienił. Odpowietrzał  przy wszystkich 4 kołach

3 minuty temu, adam1954 napisał:

Według mnie są dwie opcje.

Wymiana całego zacisku hamulca.

I druga wymiana łożyska koła

Sprawdź sobie po jeździe czy masz ciepły przegub napędowy .

Czy ciepło nie idzie od środka osi 

 

oba łożyska i oba zaciski zachowują się tak samo? Pierwszą różnicę zaobserwowałem dopiero wczoraj po wcześniejszym katowaniu hamulca. Lewe koło, w którym był wymieniony zestaw naprawczy wyraźnie chłodniejszy. Natomiast przy wszystkich wcześniejszych sytuacjach obie felgi grzały sie identycznie mocno

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
19 minut temu, stev72 napisał:

Lewe koło, w którym był wymieniony zestaw naprawczy wyraźnie chłodniejszy

 

No to zostaje przynajmniej teraz wymienić zestaw w prawym

Klocki na pewno masz luźne?

U mnie wystarczyło że te wypustki klocków które pracują w prowadniku z blaszki były z bardzo zalane bardziej żywicą i niby pracowały z luzem a podczas jazdy się klinowały i oczywiście wszystko się grzało.

Dopiero zeszlifowanie klocków rozwiązało problem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Przejechałem testowo 30 km, 90% autostrada, hamulec używany sporadycznie. Po zatrzymaniu lewe koło letnie ale stopniowo nagrzewające się do bardzo wysokiej temperatury po 5 minutach śruby bardzo gorące. Prawa felga od razu parząca w okolicach śrub, same śruby wrzące. Przy zjeździe z autostrady wyraźnie wyczuwałem bicie/pulsowanie pod pedałem hamulca. Po postoju około 10 minut hamulec działał już normalnie. Może to już moja przeczulica ale pedał działa bardziej twardo niż kiedyś. może to na coś was naprowadzi. 600 km większych szans w takim stanie nie widze zrobić bo mi opony spłyną (choć obiektywnie zaraz przy oponie po tych 30 km felga jest tylko lekko ciepła.

Podsumowując lewe koło lepsze niz prawe ale i tak za bardzo gorące na dłuższą trasę

Żadnego tarcia, oporu czy smrodu gumy czy klocków nie czuć.

 

Chodzi mi po głowie kupić używane zaciski np na alledrogo. Gdzieś ktoś pisał, że wymienił wszystko i o dziwo używki zacisków dopiero pomogły. Ma to sens bo ręce mi opadają :(

Edytowane przez stev72

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Powiem ci że nie wiem co ci poradzić.

 

Ja dzisiaj po przejechaniu 20 km miałem letnie po zatrzymaniu .

Po chwili zaczęły się grzać bo nie miały chłodzenia.

Ale po 10-20 min. zaczęły stygnąć.

Ale cały czas felgi dałem rady dotknąć i trzymać palcami.

Dla tego ja w takim przypadku wymieniłbym dla sprawdzenia  cały napęd  i łożyskowanie z jednej strony aby sprawdzić co może być przyczyną.

 

Czyli przegub napędowy, łożysko i uchwyt hamulca.

Albo stopniowo i obserwować reakcję

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja bym regenerował swoje zaciski na "YT" jest pełno poradników jak to zrobić - bo możesz kupić gorsze używki niż masz swoje. Ale takie jest moje zdanie ty zrobisz jak uważasz.

Należy kupić odpowiednie reperaturki do zacisku i pamiętać należy by nie używać smaru zwykłego lecz smar do układów hamulcowych - na przykład ATE.

Dobrze wszystko wyczyścić, wydmuchać jak trzeba to delikatnie podszlifować drobnym papierem wodnym np 400, 600.

Gdzieś na forum zresztą też jest poradnik jak to zrobić.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
52 minuty temu, adam1954 napisał:

Powiem ci że nie wiem co ci poradzić.

 

Ja dzisiaj po przejechaniu 20 km miałem letnie po zatrzymaniu .

Po chwili zaczęły się grzać bo nie miały chłodzenia.

Ale po 10-20 min. zaczęły stygnąć.

Ale cały czas felgi dałem rady dotknąć i trzymać palcami.

Dla tego ja w takim przypadku wymieniłbym dla sprawdzenia  cały napęd  i łożyskowanie z jednej strony aby sprawdzić co może być przyczyną.

 

Czyli przegub napędowy, łożysko i uchwyt hamulca.

Albo stopniowo i obserwować reakcję

no własnie lewe dzisiaj po 30 było letnie ale nagrzało się na postoju naprawdę solidnie i tak nawet konsultuję z żoną czy nie mam już przeczulicy na punkcie grzania ale dłużej bez oparzenia nie dało się trzymac felgi w okolicy śrub. Felga na rancie przy oponie była letnia. O prawym to nawet nie ma co mówić bo znacznie bardziej gorące ale tam nic nie było jeszcze robione. Czyli w lewym pomogło ale jednak to nie to. Myślę jechać do innego mechanika bo w mechanice jestem zielony tylko boje się podwoić wartość autka :(

Adam, a może masz w okolicy niedrogi serwis bo z Chrzanowa mam niedaleko?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja ci nie polecę żadnego mechanika bo od 20 lat moje auto mechanika nie widziało po tym jak mój kolega mechanik zepsuł mi auto.

Chcesz to możesz do Chełmka przyjechać np. jutro  i obejrzymy.

Może coś się zauważy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.