Skocz do zawartości

Rekomendowane odpowiedzi

Witam,

Mam problem a mianowicie z błędem przekaźnika świec żarowych.

Po podłączeniu komputera wyrzuca właśnie ten błąd.
Przekaźnik został wymieniony na inny, wartości fajek zostały sprawdzone multimetrem.
Odłączyłem również czujnik temperatury na termostacie, wentylator się załącza, silnik podnosi obroty przy uruchomieniu i świeci się grzanie świeć na desce rozdzielczej. Aczkolwiek na multimetrze gdzie sondy są przyłożone do akumulatora, pokazuje mi 12,64V jak się wentylator załączy to widać 12,4V. W internecie inni specjaliści piszą że wartość podczas grzania powinna spaść do 11V(akumulator BOSCH S5 prąd rozruchowy 720A), a jednak tak się nie dzieje. Zamówiłem już nowy termostat, który moim zdaniem jest zepsuty już od dawna i jeszcze w tym tygodniu go wymienię. Jednak uważam, że to nadal nie rozwiąże problemu. Chciałbym wiedzieć gdzie jeszcze szukać przyczyny? Dodam na koniec fakt, że wszystkie bezpieczniki sprawne ;)
Dziękuję z góry za pomoc,
Pozdrawiam
 

-----------------------------------------------------------------------------------------------------------------------

Opel Astra G Classic 1.7DTI 2003r.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.