Skocz do zawartości

Rekomendowane odpowiedzi

Tłumacze i pisze ze nie ma żadnych skokow...problem jest taki ze oba komputery pokazują ze jest ok dlate go padło dziś na sterownik lub złe zplanowana GLOWICE. Glownie chodzi o gniazda zaworow lub same zawory.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Głowica ,pokazała by się na kompresji.

Pisałeś że kompresja z próbą olejową jest dobra.

Więc wydaje mi się że ta wersja odpada.

Chociaż jest możliwość że źle dokręcona.Może też być źle dokręcony kolektor i ciągnie lewe powietrze na zimnym a gdy się nagrzeje to uszczelnia.

 

Zrób jeszcze test że na zimnym przy tym falowaniu zatkaj wlot powietrza ręką.

Jeżeli nie zgaśnie to można podejrzewać lewe powietrze.

 

Piszesz że wszystko w porządku ale do tej pory nie podałeś jaką masz wartość Mapsensora.

Może być nieszczelny wąż do serwa .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ok.Dziekuje. Sprawdzę to i dam znac

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam.Auto sprawdzone na każdy sposób opisany tak jak mówiłeś i nie tylko.Nic nie wskazuje na takie usterki.Problem jest nadal.Ecu sprawdzone.Wartości ok.Mechanik stwierdził że rozbiera ta glowice i sprawdzi wszystko jeszcze raz.Teraz obstawianie wytarty walek rozrządu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ok.Koniec problemu.Sprawa rozwiązana.Wymieniony został walek rozrządu i cytuje ,dzwigienki zaworow 'Dziękuję za pomoc 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A co im było?

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Walek był wytarty szczególnie na 4 cilin drze.Dzwigienki byly wytarty. Podobno zawór był niedokładnie domykane. .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Hi. U mnie gdy kupiłem Meriwę A 1.6 16V Z16XEP w lipcu 2018 z 2006 r. z przebiegiem 148tys. km. to pomimo idealnego stanu silnika zauważyłem, że gdy podczas jazdy odrobinkę odejmę delikatnie gazu i zaraz go ponownie delikatnie dodam to silnik się na moment przydławiał. Kupiłem na Allegro Interface z dołączonym oprogramowaniem pod Windows i diagnozowałem ten silnik. Był jedyny błąd, który nakazywał wymianę zablokowanego siłowniczka klapek wirujących kolektora ssącego. Wymieniłem go ale pomimo, że ten nowy już działał bez problemu to jednak problem nie ustąpił. Zacząłem dalej diagnozować i zauważyłem, że programowo był wyłączony zawór EGR więc go włączyłem. Wtedy jednak silnik zaczął bardzo nierówno pracować co wskazywało, że ktoś programowo wyłączył ten zawór gdyż był on uszkodzony. Kupiłem zamiennik zaworu EGR "Meteor" i go wymieniłem. Od tego momentu silnik pracuje płynnie w każdej sytuacji. Wcześniej wymieniłem zespół cewek zapłonowych i oczywiście świece zapłonowe. Teraz wiem, że już wszystko jest OK. Samochód używam do normalnej, spokojnej jazdy. Bardzo dbam o silnik. Kiedy nie muszę to nie nadwyrężam go bez potrzeby. Zawsze przez pierwsze 5km jadę delikatnie do uzyskania właściwej temperatury. Nigdy zaraz po uruchomieniu nie gazuję gwałtownie i nie doprowadzam do wysokich obrotów. Ostatnie dwadzieścia lat miałem Lanosa 1.5 16V DOHC i zrobiłem na nim bez najmniejszej usterki silnia 450tys. km. Sprzedałem go jeszcze za parę groszy i po tygodniu zadzwonili do mnie nowi właściciele nie kryjąc podziwu jak samochód po takim przebiegu i w takim wieku może być tak sprawny technicznie. Dziwi mnie fakt, że mechanik miał zdjętą głowicę, więc i wałek na wierzchu i nie sprawdził krzywek na tym wałku. Kiedyś miałem w Polonezie taki wadliwy wałek lecz silnik pracował równo natomiast było strasznie wysokie zużycie paliwa. Samochód był na gwarancji więc wymieniono mi na inną, wyższą selekcję tłoków bo fabrycznie były założone na inną selekcję. Potem wymieniono mi kolejno dysze w gaźniku a na końcu cały gaźnik lecz niczego to nie zmieniło. Dopiero jakiś bardziej rozgarnięty mechanik zauważył mocno ścięte garbiki na krzywkach wałka rozrządu i wymiana wałka przyniosła dopiero zamierzony efekt.  

Nasza Meriva w Salonie.jpg

Edytowane przez goombay

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
14 minut temu, goombay napisał:

Zacząłem dalej diagnozować i zauważyłem, że programowo był wyłączony zawór EGR więc go włączyłem

 

A to ciekawe bo aby go wyłączyć potrzebny Tech oryginał i TIS

Ale to w Z16SE i Z16XE

A o ile się orientuję to w Z16XEP nie da sie EGR wyłączyć.

Więc jak to zrobiłeś ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak jak pisałem na OBD II podłączyłem do laptopa z Windows 10 Interface z oprogramowaniem za 450zł- MaxiEcu polskiego Producenta specjalnie dedykowanego do Opla i tam znalazłem opcję włączenia/ wyłączenia zaworu EGR. Zauważyłem przy tym, że jest wyłączony więc pierwsze co zrobiłem to go włączyłem tym właśnie oprogramowaniem. Nie miałem z tym najmniejszego problemu. Teraz Ci tego nie pokażę gdyż nie jestem w samochodzie ale zaraz zrobię zdjęcie Interface graficznego tej Aplikacji do Opla Meriva 2006 silnik Z16EXP682111620_OpelMerivaAMaxiEcu.thumb.jpg.a8e444cb42a75e9252232dff4ea9bd84.jpg 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.