Skocz do zawartości
jihn

Astra H z17dtl wentylator nie działa na 1 i 2 biegu.

Rekomendowane odpowiedzi

Czesc

 

Ostatnio skończył swój żywot wentylator ten 1 za zderzakiem. Zatarł sie i poszedł dymek, że aż wywaliło bezpiecznik 40A. Kupiłem taki sam "sprawny" że szrotu Bosch xt10. Problem w tym że nie mam 1 i 2 biegu jest tylko 3 a po załączeniu klimatyzacji kręci się normalnie jakby byl na 1 biegu i w razie potrzeby przyspiesza. Wywala błędy 148104 i 148204 czyli 1 i 2 biegu. Sprawdziłem przekaźniki k1 K2 K10 i wszystkie po podaniu napięcia na styk 1 i 2 cykaja i wykazują na 3 i 4 styku zmienna rezystancję czyli na moje są sprawne.

 

Tak się zastanawiam gdzie szukać przyczyny braku 1 i 2 biegu. Może upalilo gdzieś przewód pod skrzynka?. Miał ktoś coś podobnego?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zmieniałeś  miejscami przekaźniki?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie zmieniałem. Dzisiaj zamienię i dam znać.

 

Czesc. Podmienilem te przekaźniki na inne. Ale nic to nie dało. Natomiast zauważyłem że podczas testu wentylatora na 1 i 2 biegu po aktywacji w ogóle nie słychać cykniecia na przekazniku na 3 biegu słychać cykniecie. Czyli chyba jednak gdzieś się kabel upalil. Jak ściągnąć ta skrzynkę z bezpiecznikami zeby się dostać do kabli ktoś coś wie?. 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.