Skocz do zawartości
kluivert83

Nadmuch raz działa a raz nie

Rekomendowane odpowiedzi

Napisano (edytowane)

Hej,

W mojej astrze H 1,7 CDTI 74 kW mam problem z nawiewem

Po pewnym czasie od załączenia przestaje dmuchać. Również w drugą stronę. Po włączeniu auta się nie załącza a nagle po przejechaniu kilu lub kilkunastu kilometrów samoistnie się włacza

Nie mam żadnych problemów z temperaturą bo jak już dmucha to grzeje odpowiednio. Nie ma też znaczenia czy ustawiam siłę nadmuch 1/4 czy 2/4 czy pełna moc.

Nie ma też żadnych błędów na wyświetlaczu

 

Szukałem na forum i nie znalazłem podobnych problemów więc mam nadzieje że przyczyna jest błaha

Edytowane przez kluivert83

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Odpowiedzialne z to są tylko trzy rzeczy

Panel 

Przewody i wtyczki

Silnik i opornica.

Więc masz to do sprawdzenia.

 

A co do tego że nie ma tego typu tematów to przecież jest 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Podobna zawartość

    • Przez darokox
      Witam,

      Tak jak w temacie. Przypadek był taki, że grzanie uruchamiało się raz na 50 włączeń przyciskiem. Poruszałem kablami w klapie i w ogóle się już nie włącza. Znajomy mechanik niby sprawdził, prąd dochodzi do klapy, bezpiecznik wymieniłem na wszelki wypadek. Rozebrałem tapicerkę tylnej klapy, wrzucam zdjęcia:








      Proszę o pomoc


    • Przez sliweczka1979
      Witam serdecznie,
      mam ogromny problem z uwagi na panujące warunki na dworze, jest zimno...
      Moja dmuchawa ostatnimi czasy zaczęła coś szwankować... objawiało się to tym, że chwilę chodził, następnie zwalniał aż do momentu kiedy zupełnie się zatrzymywał.
      Wystarczyło na moment dać ustawienie na 0 i po chwili znowu włączyć i znów na chwilę było ok. Zachowywało się to tak jakby jakieś urządzenie pracowało na rozładowanych bateriach... chwilę działa ,po chwili zwalnia ,aż pada całkiem...
      Teraz padło ale zupełnie i nawet już nie drgnie. Parowanie szyb i zamarzanie to jest dramat.
      Pomóżcie proszę...
      Wysuwam wniosek, że dmuchawa jest sprawna jeśli się w ogóle kręciła...jeśli się mylę to poprawcie mnie. Nie chcę jej wyciągać, skoro może się okazać ,że to zupełnie coś innego padło...
       
      Pozdrawiam.
    • Przez pawel1806
      Witam, mam problem z ogrzaniem wnętrza.
      Jaka może być przyczyna?
      Auto po przejechaniu nawet 20 km nie ma ciepłego nawiewu, cały czas leci letnie powietrze.
      Termostat wymieniony na nowy.
      Myślałem o nagrzewnicy ale nie wiem jak się do niej dostać.
      Ktoś pomoże?
       
      Corsa C
      04r.
      1.2 16v
      Rozrząd na łańcuchu
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.