Skocz do zawartości

Rekomendowane odpowiedzi

Witam.

Coś niechcący popsułem u Kasi w astrze.

Świeci się autko w poślizgu, nie daje się skasować, błąd jak wyżej - obecny.

Próbowałem zaprogramować indexy znalezione na necie, bo u mnie jest 0x000000000

Niestety opcom nie daje rady, wciskam programuj i nic się nie dzieje.

Jak to ugryźć?


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zapomniałem napisać, że naprawiłem.

Te indexy z netu to nie do końca to, co jest potrzebne.

Wyglądały tak

0x000002761, albo 0x000002F11   takie wymyślone podałem, żeby zobrazować o co chodzi.

potrzebny jest pełny index, gdzie nie ma zer, tylko wszystkie miejsca to cyfry.

Po programowaniu zmienia się on na coś podobnego do tych wyżej.

  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.