Skocz do zawartości

Rekomendowane odpowiedzi

Witam mam problem corsa c 1.2 16v mianowicie w czasie jazdy potrafią zgasnąć zegary, albo zatrzymać się na jakiejś prędkości. I zapala się (autko z kluczem) chyba serwis. I ostatnio zdążyło się po tym że nie chciał odpalić.... Proszę o pomoc

 

Wysłane z mojego Redmi 4X przy użyciu Tapatalka

 

 


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Diagnostyka na komputerze i wtedy pisz jakie błędy wyszły.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Bylem zero błędów. Wszystkie (myślę że większość) styki kostki przeczyszczone i udało się tak przejeździć 4 dni i problem wrócil.....hmmm

Wysłane z mojego Redmi 4X przy użyciu Tapatalka


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ale diagnostyka nie polega tylko na sprawdzeniu błędów ale także na podglądzie parametrów.

Czyli podpięcie do komputera oraz jazda z nim i sprawdzanie 

 

I lektura

 

 

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

I diagnostyka nic nie daje. Jazda z kompem też nic nie pokazuje ....

Wysłane z mojego Redmi 4X przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A było podczas diagnostyki było wchodzone w zegary?

Czy w silnik?

 

Zdjąć zegary i sprawdzić czy piny mają dobry styk


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam

W Corsie C 1.0 miałem to samo. Problem tkwi we wtyczce pod konsolą zegarów. Docisk gniazda był z gąbki, która skrachciała. Dałem inną, twardszą i po problemie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

U mnie w CC 1.2 nie było żadnej gąbki. Ale to był przedlift, wystarczyło tylko docisnąć żeby wtyczka zatrzasnęła się z gniazdem. Doraźnie pomagało dociśnięcie zegarów w prawym górnym rogu albo walnięcie pięścią w daszek z prawej strony zegarów. jednak lepiej odkręcić te kilka śrubek i zrobić z tym porządek. Z tym, że przy tym problemie gasły zegary ale zapalała się kontrolka hamulca ręcznego. Pojeździ się po wertepach i znów wtyczka wypadnie. Jak czytałem o tym tematy, ludziska różne mody wprowadzali, jakieś sprężynki, grube twarde gąbki podkładali albo zakładali gumki recepturki żeby dociskały wtyk z gniazdem. Ja u siebie za bardzo nawet nie miałem gdzie tej gąbki dołożyć, bo wtyczka przykręcona była do jakiegoś wspornika. Więc i tak była tam na sztywno.Chyba że dało by się tam dać jakieś grubsze podkładki.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach


Więc obstawianie że to wina w zegarach. A co myślicie czemu auto po gasnieciu zegarów nieraz nie odpala . Kręci odpala i gaśnie . Nie zawsze ale jednak też tak się zdarza . Do tych kostek zajrzę rozkręce deskę i napewno lukne

Wysłane z mojego Redmi 4X przy użyciu Tapatalka


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Widocznie w zegarach jest część systemu immobilisera.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Właśnie ostatnim razem miałem tak że zegary mi zgasły , wyłączyłem auto i już nie dało się go odpalić . Odpalał i gasł. Po ok 40 min się udało :) jak gdyby nigdy nic....

Wysłane z mojego Redmi 4X przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dokładnie tak to działa. Przy odłączonych zegarach możesz sobie kręcić i nie odpalisz. jak zgasną w trakcje jazdy to można jechać. Roboty przy rozkręcaniu wcale nie jest tak dużo, na Jutubach są poradniki. Zresztą zrób test, jak Ci zegary zgasną przyciśnij zegary w górnym prawym rogu czy zaskoczą. Można je też spróbować docisnąć całą powierzchnią jednocześnie w każdym rogu. Sam zresztą widzisz, że raz jest ok a raz nie ma kontaktu.

  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Oki napewno zajrzę do tego i się pochwalę. Dzięki za pomoc ;)

Wysłane z mojego Redmi 4X przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Miałem to samo. Wymiana wyświetlacza rozwiązała problem. Inwestycja 14 pln pomogla. Niestety jest zakodowany. Nie wszystkie opcje działają.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.