Skocz do zawartości
Tomcio931

Wymiana plastiku przy pedale sprzęgła

Rekomendowane odpowiedzi

Dzień dobry, chciałbym się zapytać o sprzęgło w Corsie B. Mam taką, 3drzwiowa, silnik 1.2 X12SZ, 33kw. Pękł mi taki plastik przy pedale sprzęgła, szukałem trochę po forach i chyba to się nazywa samoregulator linki sprzęgła. 

 

Musiałem na szybko dojechać do domu wiec poskładałem to na trytytyki - trzyma się na razie i nie widać dalszych pęknięć, ale chcę to wymienić jak najszybciej. 

 

Szukałem gdzie to można kupić, ale nie mogę nigdzie trafić. Wiecie panowie czy to się wymienia tylko plastik, czy cały pedal z tym elementem? 

Czy można kupić to gdzieś w sklepie, czy zostaje szrot? 

 

W załączeniu zdjęcia, chodzi o ten biały element. 

 

Dziękuję z góry za jakieś rady

Pozdrawiam 

Tomasz 

IMG_20190413_160945.jpg

IMG_20190413_160928.jpg


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Obawiam się, że szrot i pedały do zmiany.

  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Rozumiem, to od poniedziałku szukam jakiejś Corshy na części 


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dobrze patrz, bo przed 95 rokiem były inne mocowania na pedale, linka była "haczyk"

Chyba, że linkę tez zmienisz, jakby co.

  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Udało się dostać z używanej Corsy na części (cały pedal z plastikiem), wymienilem i dodałem podkładkę, bo linka jakby się podginała i naciskała mocniej na jedną ze stron. A teraz 'ciągnie' równo. 

 

Można zamknąć 

 

Pozdrawiam 

Tomek

IMG_20190417_153311.jpg

Edytowane przez Tomcio931
  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Podobna zawartość

    • Przez Rempfs
      Witam,
      od dłuższego czasu rozglądam się za podłokietnikiem do astry h, jednak nie mogę znaleźć takiego który spełniłby moje oczekiwania. Zależy mi na tym, żeby podłokietnik przylegał do dolnego panelu, tak jak na tym zdjęciu. Czy ktoś ma namiar na firmę która ma w ofercie podłokietniku tego typu?


       

    • Przez gadgetPDZ
      Hej,
      temat często wałkowany na różnych forach, ale na każdym z nich brakuje mi sensownej odpowiedzi. W mojej merivie 1.7 CDTI 2004r. nie załącza się pierwszy bieg wentylatora. Standardowo uruchamia się na kilka sekund na najwyższym biegu i wyłącza się (przy działającej klimie). Sprawdziłem już bezpieczniki i jeden od klimatyzacji był przepalony, więc go wymieniłem. Wymieniłem również brązowy przekaźnik (plik pobrane jpg). Niestety dalej nic nie działa. Postanowiłem dobrać się do rezystora klimatyzacji, który jest prawdopodobnie winowajcą (internet tak mówi). Mam problem natomiast z jego wymianą. Jestem totalnie zielony z elektryki i nie mogę znaleźć takiego modelu jak mam ja. W moim modelu są dwa przewody przylutowane do blaszek, a w internecie części zamienne są na 4 blaszki (link do zamiennika: https://allegro.pl/oferta/rezystor-dmuchawy-opel-corsa-c-2000-meriva-2003-7596166727). Proszę o informację, czy mogę zakupić ten z 4 blaszkami i przylutować do jakiś dwóch konkretnych?

      Z góry bardzo dziękuję za pomoc.
       


    • Przez domkaa
      Witam wszystkich i bardzo proszę o pomoc.
      Mam Opla Corsę D, 1,3 cdti, 2007r. Dzień przed kluczowym zdarzeniem, na komputerze zmienił mi się licznik km, które pozostały mi do przejechania, na 2 tys i w miarę jazdy ciągle rosły. Następnego dnia w trakcie jazdy silnik wyłączył się i już nie mogłam odpalić. Nie kręci rozrusznik, nie słychać pompki paliwa, na komputerze wyświetlił się błąd F. Po wielu próbach samochód odpalił na kilka minut po około godzinie. Postanowiliśmy odstawić go do elektryka, samochód jechał, dopóki nie najechałam na dziurę. Wtedy znów zgasł. Podejrzewaliśmy konieczność wymiany filtra paliwa, jednak po wymianie samochód już w ogóle nie odpala. Były sprawdzane bezpieczniki i przekaźniki i nie ma sterowania przekaźnikiem K34. Czy wiecie czym to może być spowodowane? Trzech mechaników nie chciało nawet podjąć próby sprawdzenia samochodu... 
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.