Skocz do zawartości

Rekomendowane odpowiedzi

Witam, od dłuższego czasu mam problem z ogrzewaniem mojej corsy. 

 

Wszystko zaczęło się od uszkodzonego węża zaznaczonego na zdjęciu. Po jego wymianie auto przestało grzać, wymiana termostatu nie pomogła.

Temperatura samochodu na postoju to około 85 stopni podczas jazdy dochodzi do 94 i zaczyna spadać do 74-76.

Węże do nagrzewnicy nie są nawet letnie, pozostałe są gorące.

 

Macie jakieś sugestie co to może być ?
Układ powinien sam się odpowietrzyć z tego co czytałem.
Wąż oraz termostat został wymieniony u mechanika.

b26f397e486c9f43a957507ea58e.jpg


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No to reklamacja.

Nie ma tam żadnej filozofii.

Albo mechanik coś spieprzył i zatkał nagrzewnicę albo jest bardzo zapowietrzona.

Albo masz uszkodzoną regulację ciepłe- zimne

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Regulacja ciepło zimno działa. Po ściągnięciu schowka oraz plastikowej rurki z nawiewu pod nogi pasażera można zobaczyć jak pracuje regulacja temperatury. Rusza się w pionie, pełen zakres ruchu. Jak odpowietrzyć nagrzewnicę? Podobno odpowietrzanie jest automatyczne. Hmm i te letnie przewody do nagrzewnicy... 


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
5 minut temu, jochans napisał:

Hmm i te letnie przewody do nagrzewnicy... 

 

Ja proponuję jeszcze raz spuścić płyn i na nowo powolutku zalewać .

Chyba że zatkane są węże od nagrzewnicy.

Więc zostaje po spuszczeniu płynu demontaz węży od nagrzewnicy i ich sprawdzenie.

A do tego przedmuchać nagrzewnicę.

Czyli jak pisałem wcześniej , reklamacja.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ok, a więc tak....

Dzisiaj po trasie i powrocie do domu zostawiłem auto odpalone, temperatura doszła do 98 stopni kiedy włączył się wentylator. W tym momencie uruchomiłem 4 bieg na ciepłe powietrze. W efekcie dwa węże nagrzewnicy były gorące, z taką samą temperatura jak pozostałe. Niestety dalej dość słabo grzeje.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
29 minut temu, jochans napisał:

W tym momencie uruchomiłem 4 bieg na ciepłe powietrze.

 

To nic nie daje bo tam nie masz zaworka odcinającego dopływ do nagrzewnicy.

Obieg masz na stałe.

Nie wiem co ci namieszał mechanik.

Ale moje podejrzenie pada na zatkana nagrzewnicę. 

Zrobiłbym jak pisałem wcześniej.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.