Skocz do zawartości
basteeq

Temperatura 73 stopnie i wlacza sie wentylator

Rekomendowane odpowiedzi

Napisano (edytowane)

Witam, astra h 2009 1.4 90km+lpg

Problem wyglada tak ze ostatnio kilka razy miałem taka sytuacje ze jadąc nagle temperatura spada z 90 na 73 i wlacza sie wentylator. 73 wtedy stoi w miejscu i ani nie spada ani nie podnosi sie. Gdy zgadze i odpalę samochód temperatura w ów czas wraca do prawidłowego wskazania ale po przejechaniu kilku km znowu to samo.

Gdy dołącze akumulator problem znika na kilka dni i ponownie wraca. Check raz wywaliło ale znikł. 

Napomne jeszcze ze wyłącza sie tez w tym momencie klimatyzacja. Ale nawet gdy nie jest włączana to temperatura nagle i tak 73.   A problem pojawił sie około 1000 km po naprawie klimatyzacji, wczesniej nie było tej usterki. Ale nie wiem czy to ma jakis związek z tym. 

Ladowanie wtedy wynosi około 12,5 ale to chyba dlatego ze wentylator chodzi 

Ktos miał podobny problem albo wie co tu moze byc nie tak? Dziękuje za pomoc w naprawie  I pozdrawiam

Edytowane przez basteeq

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Godzinę temu, basteeq napisał:

Ladowanie wtedy wynosi około 12,5 ale to chyba dlatego ze wentylator chodzi 

 

 

Nie może spadać poniżej 13.4 V

Inaczej nie masz po prostu ładowania.

Godzinę temu, basteeq napisał:

na 73 i wlacza sie wentylator.

 

Skąd tak dokładna wartość?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

W komputerze w ukrytym menu sprawdzałem temperaturę. 

W tej chwili ładowanie mam 12,9/13 ale gdy odłącze akumulator i sie zresetuje mam 13,4/13,5 na odpalonym silniku. 


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No to masy . klemy i altek do sprawdzenia

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ale jest taka opcja ze wina jest padnięty alternator? I dlaczego on nagle traci ładowanie? Klemy juz czyściłem i problem i tak wraca. Jeszcze przeczyszcze styki na alternatorze ale i tak dziwi mnie ze nagle na 73 temperatura spada chociaż rzeczywista na pewno taka nie jest. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zobacz, czy nie masz błędu komunikacji wyświetlacza z CIM.

Wygląda, jakby wyświetlacz gubił sygnał włączonego zapłonu.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Okej spróbuje gaz hamulec i dam znac co bije 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Teraz sprawdzałem i błąd 011508

Edytowane przez basteeq

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dobrze by było opcomem zobaczyć.

jeśli to będzie P0115, to coś z czujnikiem temperatury, ale nie sądzę.

Prędzej to będzie U0115, czyli usterka CAN, jak myslałem, tym bardziej, że końcówka 08 na to wskazuje.

 

73* pokazuje zawsze jak nie ma włączonego zapłonu.

Dlatego sądzę, że tu jest pies pogrzebany.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

czyli w sumie nie zostaje nic innego jak podjechac na komputer. Szkoda bo myslalem ze to jakas pierdola. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pierdoły to były w maluchu .

Teraz masz po to komputer aby połowę roboty zrobił.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Po podpieciu pod komputer pokazało "przerwany obwód czujnika cieczy chłodzącej" takze jak sie domyślam albo czujnik uszkodzony albo jakis przewód uszkodzony

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.