Skocz do zawartości

Nie gaśnie mi podświetlenie wnętrza ani wyświetlacz kilometrów po zamknięciu


Rekomendowane odpowiedzi

Witam. Potrzebuje pomocy. Pacjent to Opel Vectra c z 2003. Nie gaśnie mi podświetlenie wnętrza ani wyświetlacz kilometrów po zamknięciu wszystkich drzwi ani zamknięciu ich z immobilisera. Zazwyczaj działo się to po jakimś czasie teraz świeci się ciągle . Odkrecilem kleme bo wyciągnięcie bezpiecznika wygasilo tylko lampkę podsufitki ale nie wyświetlacz kilometrów. Do rana pewnie wyladowałby mi Aku. Dziękuję za wszystkie podpowiedzi

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Miałem podobne przypadki, wyszło że już była bardzo słaba kondycja akumulatora. Po wymianie jak ręką odjął, może też być padnięty moduł CIM. Niech sprawdzą parametry akumulatora przyrządem, albo sam zobacz czy kwas jest już zamulony i czarny, można gruszką/strzykawką wyjąć.

  • Like 1
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wyświetlacz kilometrów zawsze się pali tylko nie podświetla. Odpięcie klemy na kilka minut dość często pomaga.  Takie wieszanie się elektroniki. 

  • Like 1
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dziękuję. Miałem drugi akumulator więc go podmienionilemi pomoglo ale czy to sam Aku czy reset nie wiem. Ważne że już nie swieci. Dziękuję za pomoc

Odnośnik do odpowiedzi
Udostępnij na innych stronach
5 godzin temu, tratatow napisał:

Dziękuję. Miałem drugi akumulator więc go podmienionilemi pomoglo ale czy to sam Aku czy reset nie wiem. Ważne że już nie swieci. Dziękuję za pomoc

Sprawdź kondycje alternatora w ukrytym menu, tak w razie "W". Zapożyczony link u góry. Po rozpaleniu z wyłączonymi odbiornikami i na max. obciążeniu (długie/klima/grzanie szyby/radio) wszystko co da się włączyć, u mnie alternator pracuję w przedziale 13.1-13.8V, jak na mój gust to marnie, ale żadnych problemów nie mam narazie, co 2/3 miechy kontrolnie doładuję bo czasem krótkie przeloty robię.

Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 godziny temu, WariatPSM napisał:

u mnie alternator pracuję w przedziale 13.1-13.8V

Haha, też tak miałem :)

Trochę pomogło dokrecenie kabla na plusowej klemie - luźny był.

Jak zmierzyłem pobór pradu przez pompę wspomagania, to za głowę się złapałem - 86A

Wymieniłem łozyska i poduchy - pobór 36A.

I od razu mam ladowanie 14,2-14,3

Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 25.07.2019 o 22:38, ja37 napisał:

Haha, też tak miałem :)

Trochę pomogło dokrecenie kabla na plusowej klemie - luźny był.

Jak zmierzyłem pobór pradu przez pompę wspomagania, to za głowę się złapałem - 86A

Wymieniłem łozyska i poduchy - pobór 36A.

I od razu mam ladowanie 14,2-14,3


Mam nowe aku/łożysko alternatora/regenerowany magiel, przed zmianą aku miałem napięcia 12.3-12.8, ale niestety nie do końca idealne kable masowe i plusowe. Nie będę na razie tego robić bo już koszta naprawy zaczną iść w parze z wartością ;) 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Niekiedy wadliwe są klemy - nie grzeją ci się?

Odnośnik do odpowiedzi
Udostępnij na innych stronach
40 minut temu, ja37 napisał:

Niekiedy wadliwe są klemy - nie grzeją ci się?

Grzał mi się ten krótki kabel masowy z aku do kielicha amortyzatora, poprzedni właściciel tak jeździł, że cały aku suwał się w tył i przód bo nie była kompletna obudowa, tylko sam spód i tak właśnie wszystkie kable dostawały w d***, jakoś je tam poratowałem i od tamtej pory nic się nie grzeje. Co jakiś czas zaglądam, z ukrytego menu czy pod maskę, aku kontrolnie doładuje.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić obrazków. Dodaj lub załącz obrazki z adresu URL.

Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.