Skocz do zawartości
kaziu0901

zafira a 2.0dti gasnie po odpaleniu

Rekomendowane odpowiedzi

witam.zafira a 2.0dti odpala po dłuższym staniu ,pochodzi chwile i zgaśnie po czym trzeba długo kręcić żeby odpalić .żadnych święcących kontrolek ani błędów.jak drugi raz zapali to chodzi.moze ktoś miał takie objawy ? Proszę o pomoc

 


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

dupny filtr paliwa. Wywal go- cala ta puszke i zapodac filtr na weze. Taki filtr od forda escorta 1.8TD albo golfa 1.6 TD. Tanie to jak barszcz a jest szczelny. Tylko zalej go ropa bo w tym aucie nie ma pompki podajacej elektrycznej. Fajnie by bylo zapodac taka pompke mimo wszystko i podlaczyc na zasilanie po stacyjce. Duzo duzo lepiej auto odpala. 

  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

witam zgadza sie była nieszczelna pokrywa filtra

 


  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.