Skocz do zawartości

Zdjęcie
- - - - -

zapala a po chwili gaśnie


  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 OFFLINE   lukasnarloch1

lukasnarloch1
  • Forumowicz
  • 153 postów

Napisano 13 wrzesień 2011 - 23:10

witam
mój problem zaczął się wczoraj rano... wsiadam, odpalam... ruszam i gaśnie.
kręcę, kręcę... akumulator mi prawie padł ale jakoś zapalił...przyjrzałem się przewodom paliwowym. Okazało się, że przewód między pompą a filtrem przetarł się osłonę rozrządu. Próbowałem go zakleić taśmą ale dzieje się cały czas tak samo... postoi choćby 1h i jest problem z odpaleniem. I moje pytanie brzmi: czy istnieje możliwość, że to pompa wtryskowa "puszcza" paliwo do zbiornika?? Oczywiście jak na razie jest to wina przewodu, ale czy gdyby przewody były szczelne to przez uszkodzoną pompę też może się tak dziać?

 


  • 0

Użytkownik jest zalogowany Pan Samochodzik

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   Kacper

Kacper

    Nocny duch

  • Administrator
  • 16205 postów
  • Lokalizacjaco.Tipperary
  • Model:Opel Sintra
  • Silnik:X22XE
  • Nadwozie:MPV
  • Posiadasz LPG:NIE

Napisano 13 wrzesień 2011 - 23:25

Nie bądź czarnowidzem, :wink: tylko wymień ten uszkodzony wężyk, bo przez niego pewnie zapowietrza się układ i stąd problemy.

 


  • 0

#3 OFFLINE   geble

geble
  • Użytkownik
  • 11 postów
  • Model:Nie Opel
  • Inna marka:muscle car

Napisano 14 wrzesień 2011 - 08:14

Też mi się wydaje że problem leży w tym przewodzie jeśli w zbiorniku paliwa nie masz pompy wstępnej . Nawet jeśli nie ma w miejscu przetarcia wycieku paliwa to nie znaczy że jest szczelny gdyż pompa wtryskowa wytwarza podcisnienie zasysając paliwo a że zbiornik i pompa jest pewnie niżej to po zgaszeniu paliwo cofa się do zbiornika a przez niewielką nieszczelność przewód wypełnia sie powietrzem .

jedno milimetrowi twardziele - motoryzacja.sosnowiec.pl
  • 0





Podobne tematy: Collapse