Skocz do zawartości

- - - - -

Jeszcze jeden problem......


  • Zaloguj się, aby dodać odpowiedź
11 odpowiedzi w tym temacie

#1 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 06 luty 2008 - 07:24

Chodzi o ciężko "chodzącą" dźwignią zmiany biegów,biegi wchodzą ok ale dżwignia nie powraca do środkowego połozenia, ciężko się porusza w w osi poprzecznej auta Nie wiem czy jasno to przedstawiłem. Wiecie może co jest tego przyczyną ? pozdówki

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 07 luty 2008 - 16:47

Ja tez to mialem, gdy samochod stal podczas wakacji, przez dwa tygodnie, zostawiony "na biegu". Po dwoch dniach sie rozruszala. Od tamtej pory zostawiam samochod na recznym a nie na biegu.

Uruchom; JavaScript!
Odśwież

#3 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 08 luty 2008 - 00:58

Najczęściej przyczyną jest mechanizm zewnętrzny zmiany biegów lub jego wspornik na których pojawia sie luz

Uruchom; JavaScript!
Odśwież

#4 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 10 luty 2008 - 12:19

miałem też taki problem , po wymianie wspornika wszystko jest ok. telko że wspornika nie ma w podrubach

Uruchom; JavaScript!
Odśwież

#5 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 10 luty 2008 - 14:03

no i niestety kosztuje ze 400zł http://localhost/ope...tyle_emoticons/default/kwasny.gif

Uruchom; JavaScript!
Odśwież

#6 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 10 luty 2008 - 18:59

W środę jadę do mechanika, napiszę co było przyczyną. Oczywiście dzięki za odpowiedzi. pozdrówki

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 10 luty 2008 - 20:50

tylko niech ten mechanik ci dobrze biegi wyreguluje po naprawie, bo niektórzy mają z corsą problem.

[ Dodano: Nie Lut 10, 2008 19:51 ]
z meriwą też ???

Uruchom; JavaScript!
Odśwież

#8 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 12 luty 2008 - 23:37

cztery stówki potwierdzam , bolało strasznie .

Uruchom; JavaScript!
Odśwież

#9 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 14 luty 2008 - 18:02

Byłem wczoraj, wystarczyło przesmarować jakieś tulejki ? Jest wszystko ok biegi chodzą super. Koszt naprawo 50 zł. Bardzo solidny i uczciwy mechanik (okolice Pszczyny) polecam.

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   Tom3czek88

Tom3czek88
  • Forumowicz
  • 154 postów
  • LokalizacjaGdańsk
  • Model:Opel Meriva A
  • Silnik:1.7 CDTI 101KM
  • Nadwozie:pordzewiale ale jest :D

Napisano 03 marzec 2017 - 20:42

Panowie nie widze niczego co by moglo mi pomoc,mam problem z biegami 1,2 i R , czasami wchodza lzej a czasami tak ze trzeba go wbic na sile... nie ma na to jakiejs reguly, dodam ze 2 dni temu bylo wymieniane sprzeglo i na wybieraku wchodzi wszystko pieknie... przy "wkladaniu" biegow slychac (tak mi sie wydaje) metaliczne klepniecie... Pomocy
Panowie nie widze niczego co by moglo mi pomoc,mam problem z biegami 1,2 i R , czasami wchodza lzej a czasami tak ze trzeba go wbic na sile... nie ma na to jakiejs reguly, dodam ze 2 dni temu bylo wymieniane sprzeglo i na wybieraku wchodzi wszystko pieknie... przy "wkladaniu" biegow slychac (tak mi sie wydaje) metaliczne klepniecie... Pomocy

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse