Skocz do zawartości

deczka1985

Użytkownik
  • Liczba zawartości

    9
  • Rejestracja

  • Ostatnia wizyta

Reputacja

1

O deczka1985

Informacje o profilu

  • Lokalizacja
    Kielce
  • Model
    Opel Combo
  • Inna marka
    Combo
  • Posiadasz LPG
    NIE
  1. Witam W moim opelku combo 1.7cdti z 2005 zauważyłem że zaczęły przygasac światła, oświetlenie zegarów oraz zegarka. Po podłączeniu komputera wyskoczył błąd B1485. Wygląda na alternator Ale podczas jazdy nie zapala kontrolka ładowania. Normalnie gasnie po odpaleniu auta. Gdzie szukać przyczyny, czy może to być alternator?
  2. Oki dzięki za pomoc. Podmienie I będę pisał
  3. Przewody też sprawdziłem wzrokowo I wyglądają na ok. Bo chyba już żadnych elementów nie ma odpowiedzialnych za grzanie świec jak czujnik I przekaźnik? Na komputerze pokazuje dobra temperature zgodna i na zimnym i na cieplym poza tym zero błędow w sterowniku silnika
  4. No wlasnie czujnik też nowy, dalej to samo. Czujnik, przekaźnik I dalej po staremu
  5. Po odlaczeniu bezpiecznika od świec, światła przestały przygasac, automatycznie wtedy nie grzeją świece, no ale nie będę za każdym razem odlaczal bezpiecznika. Podmienilem również przekaźnik świec zarowych I dalej to samo. Po odlaczeniu bezpiecznika coś ponad 14 v, nie pamietam dokladnie Nie mam już pomysłów gdzie dalej szukać.
  6. No wlasnie nic na kompie nie pokazuje, żaden błąd. Zauważyłem po tym że zaczęły przygasac światła. Zacząłem sprawdzać I zauważyłem, wtedy że świece cały czas grzeją
  7. Okazało się że zbierała się woda na podszybie I to robiło zwarcie dlatego samochód gasł. Usterka naprawiony wszystko ok. Zamykam temat
  8. Witam wszystkich. Posiadam opla combo 1.7 cdti z 2005 roku. Zauważyłem że mój opelek caly czas grzeje swiece żarowe. Gdzie szukać usterki, pomóżcie
  9. Witam serdecznie. Jestem tu nowy wiec proszę o wyrozumiałość. Posiadam Opla Combo 1.7 cdti z 2005 roku. Mam problem z gaśnięciem silnika. Tzn jak odpalam silnik to pochodzi kilka sekund i gaśnie, następnie znowu kręcę i to samo. Jak już odpali to pochodzi chwilkę i gaśnie. Zdarza się tak nawet z 10 razy aż załapie. Wtedy ujadę 500 do 1000 m i znowu gaśnie. Zdarza eis też ,że jak już odpali to nie reaguje na podał gazu. Mechanik wymienił filtr paliwa ale nic to nie dało. Gdzie szukać przyczyny. POMÓŻCIE
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.