Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.3 75 KM 8v 13 S' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 3 wyniki

  1. Witam od niedawna jestem szczęśliwym posiadaczem kadetta z silnikiem 1.3s 75km i mam taki problem ze na LPG wszystko jest ok nie falują obroty wszystko śmiga oka Problem pojawia się gdy chce pojechać na benzynie przerywa szarpie i gaśnie muszę go trzymać na obrotach a nawet podczas jazdy szarpie a gdy wrzucę na luz to ganie tak jakby nie trzymał obrotów to jest gaźnik silnik 13 S (1,3, 75 KM): Pierburg 2 E 3 i moje pytanie jak go rozebrać i wyczyścić?
  2. Witam mam problem z odpaleniem Kadetta Combo mianowicie chodzi o to jak przekręcam kluczyk na "pozycję" powinny świecić się kontrolki od oleju i akumulatora lecz tylko reaguje na hamulec ręczny i kierunki. bezpieczniki są całe, pomimo że brak kontrolek auto kręci lecz nie odpala, paliwo jest prawie cały bak, immo żadnego nie ma, czy alarmów, pompkę słychać i napięcie na niej jest ktoś ma jakieś pomysły ? dodam że auto stało długi czas koło roku i wymieniałem w nim rozrząd ... (zapłon itp całe podzespoły rozrządu ustawione są poprawnie )
  3. Witam. Ostatnio w moim Kaziku wymieniłem uszczelkę pod Głowicą(Bo wcześniej Ją wydmuchało) i Termostat. I wczoraj po przejechaniu 10 km silnik się bardzo zagrzał i odkręciłem korek od zbiorniczka to płyn w środku był gorący. Wiecie co może być problemem ?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.