Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.4 44kW 8V C14NZ' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 219 wyników

  1. Witam. Jestem właśnie świeżo po wymianie uszczelki pod głowicą lecz mam mały problem. Po złożeniu wszystkiego w całość zostały mi dwie wolne kostki (jedna 5 pinowa, druga dwu pinowa) których ni groma nie mam gdzie podłączyć. Najlepsze jest to że po złożeniu i próbie odpalenia Corsa nie chce odpalić. Iskra jest, paliwo dochodzi. Czy możliwe że nie chce odpalić przez te dwie kostki? Chciałem dodać zdjęcie tych kostek lecz są większe niż 2 MB....
  2. Witam, odczytałem błędy z komputera moje auto Astra F classic 99r, złącze 16 pinowe niestety nie jestem pewien swojej diagnozy, że jest to błąd 13. Proszę o pomoc . Dorzucam filmik Tutaj filmik: https://youtu.be/xPPAxfVbr6E
  3. Cześć, posiadam astre F 1.4, sama benzyna, rocznik 1994, model C14NZ, 8V, problem jest taki. Wymieniłem silniczek krokowy, bo przyszedł jego czas, sądząc bo nie równych i wysokich obrotach silnika, wymieniłem, silniczek pracuje równo, podczas jazdy, w czasie postoju, git, w wcześniej wariował strasznie, po wymianie silnik pracuje na niskich obrotach, wcześniej mogłem z samego sprzęgła ruszać i było ok, a teraz jak z samego sprzęgła, to mi gaśnie i idzie go zadusić nawet. Co może na to wpływać? - resetowałem go, poprzez odłączenie klemy z akumulatora, bo wcześniej, jak założyłem nowy i odpaliłem, to samoczynnie wskoczył na bardzo wysokie obroty, po resecie odpaliłem, poczekałem, do włączenia się wentylatora i zrobiłem próbę, czy trzeba coś regulować? PS aby nie tworzyć nowego wątku, mam drugi problem, nie wiem czemu, ale dość obficie leci biały dym z wydechu, wiem, że mamy róznice temperatur ze względu na pogodę, ale czy to normalne? można się udusić w tym dymie, szczególnie na postoju, w czasie jazdy ok. Nie zauważam znaczących ubytków płynu chłodzącego, termostat nowy, nie widze wycieków przy głowicy, masło się nie tworzy, brak bąbelek w zbiorniczku wyrównawczym i innych objawów wskazujacych na uszczelke pod głowicą. Nie ma problemów z temperaturą silnik ładnie pracuje, przynajmniej pracował, zanim z krokowcem się zaczałem barować. Dziękuję : SMILE :
  4. Witam jestem posiadaczem opla astry 1.4 8v z roku 1992 jakis czas temu zaczęły sie problemy z odpalaniem przekrecalem kluczyk był klik i nic po kilku próbach odpalal jednak od kilku dni juz wogóle nie odpala wymienilem rozrusznik i akumulator chwile zakrecil i z powrotem przekrecam i jest tylko klik po dluzszym przytrzymaniu przekreconego kluczyka wszystko w samochodzie gasnie tak jakby nie bylo napiecia nie mam pojecia co to moze byc jakies pomysly ?
  5. Witam, jetem posiadaczem opla astry F, 1.4 pojemność w samej benzynie, być może problem z parowaniem szyb występuję praktycznie w większości autach, to uważam, ze mój problem jest jakiś inny, albo taki, z którym nie mogę sobie poradzić. Otóż, mamy pogodę jesienną, jest zimno, mokro, bardzo wilgotno, normalną rzeczą jest to, że parują szyby, prawda? ale np brat ma forda i tam nie paruja szyby w ogole. Gdy tylko silnik się nagrzeje, i zaczne wprowadzać ciepłe powietrze do kokpitu, natychmiast wszystkie szyby są zaparowane, bez wyjątku, włączenie zimnego nawiewu pomaga tylko przez chwile, i zazwyczaj para schodzi z przedniej szyby, i przednich bocznych. A jak wlącze na chwile ciepłe, aby ogrzać kokpit, problem znów się powtarza i jest on cholernie uciążliwy. Panowie i Panie, to nie jest normalne.... Spowodowałem ostatnio stłuczkę moja aterką, bo były tak szyby zaparowane, że nie widzialem dobrze drogi i lusterek... Płyn chłodniczy nie ucieka ze zbiorniczka raczej, nie zauważam jakichś braków, nie ma mokrej podłogi, czy elementów bardzo wilgotnych w aucie. Wiecie może, jak sobie uporać z tym w oplu?
  6. Witam, zwracam sie o pomoc do osób, które miały i przerabiały ten sam problem, co ja. Otóż, mamy sobie kopułkę układu paliwa, tam, gdzie jest wtrysk i przepustnic, zaraz pod czarna kopułką, wokół jest mokro, bodajze mieszanka benzyny i oleju, śmierdzi tak samo. Zdemontowałem kopułke, wyczysciłem, pojeździłem, wyciek z czasem znów się pojawił. Przewody i tego typu rzeczy idąc do dolotu, są ok, suchutkie. Panowie, czy ta uszczelka między kopułką, a przepustnicą może być ową przyczyną? Ona jest taka sobie, ale nie wiem, czy to ona moze być tym powodem, czy może leży on gdzie indziej, w przerabianych tematach?
  7. Witam wszystkich. Otóż mam problem ponieważ ostatnio wymieniłem w swojej asterce wydech na nowy,tj. Środkowy i końcowy. Wszystko byłoby super gdyby nie jedna ciekawostka, otóż gdy jest zimny to jest ok ale gdy się rozgrzeje to dość głośno buczy,slychac to w okolicach tylnego tłumika. Sprawdzałem i nie ma nieszczelności. A co najdziwniejsze to ze buczy mniej więcej od 1500 do 2500 obrotów. Potem już mniej słychać. W na postoju buczy ale już dużo ciszej. czytałem że może to być wina taniego zamiennika, bo co prawda końcowy kosztował 80zl wiec nie był najtańszy. Może ktoś was miał podobny przypadek i rozwiązal go.
  8. Witam wszystkich. Ostatnio zauważyłem ze moja skrzynia biegów dziwnie chalasuje i ma duze luzy na układzie różnicowy. I chciałbym się dowiedzieć ile może mnie kosztować remont takiej skrzyni.A chciałem kupić nową ale chyba już nigdzie nie dostane takiej. A używanej nie kupię bo może być jeszcze gorsza, wiec zostaje remont.
  9. Witajcie, mam o to takiego problema: Astra 1.4 benzyna model (C14NZ) Pierwszy wariant: podczas, gdy silnik odpali, (a pali na dotyk), słychać i czuć, jak na początku swojej pracy zachowuje się tak, jakby nie pracował na 2 czy nawet 3 tłokach, po kilku sekundach wkręca się na normalne obroty. Drugi wariant: po jeździe, czyli, zatrzymania auta, silnik pracuje samoczynnie na wysokim obrotach, a po chwili schodzi na normalne, równe, a ostatnimy czasy silnik nie pracuje równo na biegu jałowym, tzn niskie/wysokie obroty i tak w kółko, dopiero po jakimś czasie się uspokaja. Trzeci wariant: miałem już 4 takie sytuacje, odpaliłem silnik, zapalił od razu, wszystko ok, jade gdzieś, parkuje. Wracam, chce odpalić, czasami ma taki odpał, że kręcę rozrusznikiem dobre kilka sekund, śmierdzi paliwem, po chwili wchodzi na obroty, wywali dym z tyłu (tak, jakby go zalewało) i znow niby ok. A nawet teraz w niedziele silnik pracował na bardzo niskich obrotach, odpalał dośc długo i śmierdziało benzyną, zrobilem z 5 km i się uspokoił. Na co byście stawiali? silniczek krokowy wyjąłem, wyczyściłem, włożyłem, brak zmian. Filtry/świecie nówka.
  10. Witam, mam taki problem z Astrą F 1.4, 60 KM. Przy zapalaniu zimnego silnika nie ma problemu na benzynie, ale gdy pochodzi z 5 min i się zagrzeje to gaśnie (jakby się dławił), nie idzie go odpalić ponownie. Po odczekaniu ok 10 min znowu zapali. Gdy już się zaczyna jakby dławić i gaśnie to słychać krokowca. Dodam, że na lpg silnik pracuje normalnie i nie gaśnie. Od czasu do czasu pali się kontrolka check engine i gaśnie, zazwyczaj na postoju. Iskra jest cały czas, i paliwo również wtryskiwane bo sprawdzałem. Może to być wina właśnie krokowca ?
  11. Witam przyjaznych forumowiczów, otóż, mam pewien, dziwny problem który występuję od kilku dni ( chyba zbyt bardzo bylem z tej astry zadowolony, bo zaczeła zawodzić) A mianowicie, odpalając silnik, odpala bez problemu, aczkolwiek silnik pracując na równych obrotach zachowuje się tak, jakby nie pracował na którymś z cylindrów, po dodaniu gazu słychać taki specyficzny odgłos (jakby nie pracował właśnie na jednym z cylindrów) na równych, tzn szarpie silnikiem, ale nie ma skoków obrotów, czy w góre, czy w dół. Podczas jazdy przerywa momentami prace silnika i szarpie w kokpicie, aaa i jeszcze dodam, że strasznie śmierdzi benzyną gdy sie go odpali, cholerny zapaszek. Przewody, kopułka sprawdzona, przepustnica wydaje się być czysta, świece nowe, NGK, fitry też nówki, na co byście stawiali? dzieje się tak i na zimnym i na ciepłym.
  12. Witam. Mam problem z odpaleniem mojego opla gdyż przy odpalaniu odpala ale nie chce wejść na obroty, po prostu chwyci i od razu gaśnie. Pali tylko na 1 i 2 cylinder, iskra jest na wszystkich świecach. Musiałem wymienić rozrząd ponieważ gdy byłem w trasie zaczął mi gasnąć, zjechalem na bok i go zgasiłem, gdy go odpaliłem to klekotał a gdy dodałem gazu to rąbało w głowicy. Palił na dwa cylindry i na tych dwóch cylindrach dojechałem do domu, na ciepłym silniku odpalał ale na zimnym juz nie odpalił. Przestawił mi sie wtedy pasek na rozrządzie, ale dziś wymieniłem rozrząd, rozrząd jest ustawiony perfekcyjnie. Przy odpalaniu dymi na czarno a z pokrywy zaworowej wylatuje dym. Juz nie wiem co może być ale jeżeli ktoś sie domyśla co może być nie tak to proszę o pomoc
  13. Witam Panowie mam problem. Kupiłem dwa dni temu nówkę pompę paliwa do mojej astry. Całość zamontowałem z kanału i gitara. Po przejechaniu kilkunastu km zbiornik skurczył się o połowę (metalowy) zbiornik wypchnąłem i musiałem coś wymyślić na szybko więc wywierciłem dziurkę w korku. Zmieniłem filtr w nadkolu i nic to nie dało. Znalazłem coś takiego jak KYS CONTROL VAC jest to kawałek plastiku z trzema króćcami do wężyków, z jednej strony idzie do filtra w nadkolu a z kolei z drugiej cieńszy do rurki łączącej serwo i kolektor ssący a drugi do obudowy wtrysku. Widziałem przekrój tego świństwa na necie i widzę, że jest tam w środku membrana. Przepływ przez cieńszy otwór w kierunku filtra jest bez żadnego oporu i to kolektor zasysa mi zbiornik. Z kolei na drugim idącym do obudowy wtrysku jest bardzo duży opór. Czy tak powinno być. ps. po wywierceniu dziurki w korku lepiej działa hamulec. Kolejna sprawa to ginie mi olej w silniku gdzieś 0.5 l na 250 km. Auto nie kopci od spodu na łączeniu skrzyni z silnikiem nie widać przecieku. Jedyne co obrzygana jest skrzynia od góry pokrywa zaworów i wyjście wałka tam gdzie się rozrząd montuje. Wie ktoś co może być nie tak? Jeszcze 4 mies temu nie zginęła ani jedna kropelka oleju a stało się to od zimy. Z góry dziękuję za porady.
  14. Witam drogich kolegów Mam nastepujacy problem, po wymianie uszczelki pod glowica ( astra classic f 1.4 v8 1999r. ) od razu zaznaczam ze glowica planowana uszczelka nowiutka ze sklepu, wszystko idealnie wyczyszczone przed zalozeniem tak jak ma byc,a problem taki ze gdy juz ucieszony wlewam olej i plyn chlodniczy a tu nagle sie leje spod glowicy z tylu plyn a z przodu olej na krzyz po rogach. Dokrecilem glowice tak jak na uszczelce napisane: 1. 25 Nm 2.60° 3.60° 4.30° 5.tu bylo rozgrzanie silnika ale niestety sie nie da i w 6 kroku 30° Moje pytanie czy jest jakis ratunek ? Czy rozbieranie od nowa ? Bardzo prosze o pomoc i wybaczcie ze tak sie rozpisalem Pozdrawiam
  15. Witam, dużo naczytałem się o tzw. adaptacji komputera sterującego wtryskiem. Ostatnio odpaliłem auto awaryjnie na gazie i od tego czasu asterka gaśnie często nawet ciepła na lpg po wcisnięciu sprzęgła czyli na obrotach jałowych. Czy to na prawdę ma sens? i czy trzeba odpiąć dwie klemy czy tylko "+"? Proszę o pomoc bo nie wiem czy robić to na marne.
  16. Witam Panowie. Posiadam Astre 1 92r 1.4 8v. Otóż ostatnio mechanik wymienił mi sprzęgło ponieważ tamto już się prawie skończyło. Wszystko byłoby super gdyby nie to że zauważyłem pewien dziwny fakt. Otóż podczas jazdy wszystko gra ale gdy wrzucę piąty bieg i rozpędze auto do 90km/h to zaczyna silnik drgać. Ale to jest takie dziwne ponieważ drgania są przerywanie-to znaczy dwie sekundy drgań i dwie spokój i znów dwie sekundy drgań i dwie spokój. I tak cały czas. Tak jak by coś było luźne.Ale gdy przekrocze 100km/h wszystko znika i jest ok. Ewidentnie czuć te drgania od silnika a nie od nadwozia. A co dziwne gdy auto jedzie z górki 90km/h i nie ma dużego obciążenia to nic się nie dzieje. tylko te drgania są przy dużym obciążeniu sprzęgła. Chciałem się dowiedzieć czy może coś mechanik skopał przy sprzęgle czy może to koło zamachowe albo inna usterka.
  17. Witam Może jakiś znawca mi pomoże bo osobiście mnie już trafia. We wrześniu bylem zmuszony do wymiany silnika i po wymianie zaczęły sie schody. Gdy silnik sie zagrzeje i zostawie auto na parę minut na wolnych obrotach to po jakiś 2 minutach zapali sie check kod błedu 35 (silnik krokowy nie właściwa liczba kroków). Podmieniłem krokowca, szczelność dolotu też sprawdzona więc lewego powietrza nie łapie. Obrotomierz pokazuje obroty ok 900/min. Kolejny problem to temperatura na wskaźnikach. Silnik gorący a wskazówka ledwo sie podniesie ponad tą grubszą kreskę. Czujnik temp jest założony nowy. Ma może ktoś pomysł co do tych 2 problemów? Pozdrawiam
  18. Witam panów. Mam Astre 1 92r . 1.4 8v. Wczoraj podczas jazdy strzelił pasek klinowy napędzający pompę wody, alternator, i pompę wspomagania kierownicy. Chciałbym się dowiedzieć dokładnie czy po tym zdarzeniu silnik uległ uszkodzeniu mimo że auto jeszcze pracowało przez około minutę. Czy wystarczy wymienić pasek i będzie ok czy muszę się przygotować na remont silnika.
  19. Witam Mam opla astre 1.4 ostatnio została ona oddana do mechanika żeby wymienić łożyska w alternatorze i tu powstał problem po wymianie nie było ładownia (pewnie mechanik coś spi.....) więc stwierdził że na szrocie kupi alternator i kupił - wymienił i wsadził do mojej astry alternator z opla 1.8 - niestety trzeba było zmienić mocowanie bo było niestety inne więc przedłużył mi stare mocowanie alternatora....pio wymianie przez trzy dni śmierdzało mi przepalonym paskiem więc auto zostało oddane do niego spowrotem - jednak dalej nic nie zrobił - baaa świszczy przy zmianie biegów jak by czajnik dochodził do temperatury wrzenia z wodą. Pomóżcie bo mam możliwość kupienia alternatora z gwarancją do mojego modelu samochodu. Czy wymiana zniweluje ten świst i auto zacznie pracować normalnie bo ostatnio nawet zaczął coś dziwnie chodzić w kwesti dzwięku- wiem na pewno że słychać hydropopychacz ale to akurat nie jest czynnością skomplikowaną i tak przeszkadzającą jak świst który wydobywa się z pod maski i swąd który czuć. Ułożenie paska wydaje mi się także krzywe. Pomóżcie!!
  20. Witam, postanowiłem założyć temat na tym forum gdyż nie mam już sil i cierpliwości do swojej astry a być może ktoś z forumowiczów coś podpowie i pomoże. Astra ma już swoje lata (97 r, u mnie jest od roku) ale wygląda to tak, że silnik w ogóle nie ma mocy, kiepskie przyspieszenie, lekkie trzęsienie silnikiem, udaje mi się rozbujać go do 100 km/h i to już jest coś ale o jakimś wyprzedzaniu z niskiej prędkości nie ma mowy. Problem nie występuje tylko na lpg, na benzynie jest to samo i wydaję mi się że problem występował od początku jednak nie mogłem nic z tym zrobić a nie chcę oddawać do mechanika, żeby wymienił mi pół samochodu a koszty przebiły cenę auta, Wydaje mi się też, że spalanie jak na taki silnik też jest za duże ok 10-11 l w trasie. To co zrobiłem to wymiana świec (nawet 2 komplety), nowe kable wn, kopułka, palec, rozrząd został wymieniony 10 k km temu, uszczelka pod głowicą również, filtry. Ostatnio wymieniłem także tą rurę idąca od puszki filtra powietrza do przepustnicy poniewaz była trochę dziurawa i myślałem że może łapać lewe powietrze ale nic to nie zmieniło a nawet zaczęły wyskakiwać błędy czego nie miałem wcześniej (błąd 44 i 45). Nie wiem czy to wina zapłonu czy może czegoś innego, myślałem teraz nad wyczyszczeniem przepustnicy ale nie chcę na darmo robić sobie roboty, może ktoś ma jeszcze jakieś sugestie co sprawdzic? Dziękuję za wszystkie odpowiedzi i pozdrawiam,
  21. Witam Temat dotyczy samochodu Opel Astra 1.4 44kw. Od jakiegoś czasu auto gasło mi podczas ruszania. Gdy próbowałem go ponownie odpalić to nie chciał od razu zaskoczyć. Odpalił dopiero po jakiś 5 min i to tak ledwo, że musiałem go podratować gazem. Wymieniłem wtrysk, lecz okazało się że problem nie zniknął. Został aparat zapłonowy i cewka co też zostało wymienione wczoraj. Wszystko było ok wracam z kina rozpędzam sie i podczas przyspieszania auto lekko szarpnęło, znowu przyspieszyłem i nic. Za 3 razem jak chciałem przyspieszyć auto zaczęło tak szarpać że w końcu zgasł podczas jazdy. Nie dało się go od razu uruchomić. Uruchomił się za 3 razem, ale bez pomocy pedału gazu. Normalnie zapalił. przejechałem parę metrów i sytuacja się powtórzyła. Zaczęło szarpać i w końcu zgasł. Na czym polega problem?
  22. Witam wszystkich Od pewnego czasu mam mały problem z którym nie potrafię sobie poradzić. Mam astrę F z 95 roku 1,4i z gazem. Problem tkwi w tym, że nie mogę czasami auta odpalić na benzynie. Co wymieniłem: Pomkę Paliwa, Filtr Paliwa, Wtrysk. Najlepsze jest to że jeśli auto już jest ciepłe i chodzi na gazie to nie ma żadnych problemów na gazie jest idealnie. Co ciekawsze auto czasami jeździ na benzynie ale zdarza się tak że w połowie drogi zgaśnie i już nie odpali. Zostaje wtedy jedynie gaz. Mogę na benzynie kręcić i nic. Ewentualnie jak odpowiednio długo kręce (czyt. 15 min) Już po podpięciu innego auta na kable wtedy odpali i będzie jeździł. Cały układ paliwowy jest drożny. Nie mam pojęcia co to może być. Pomożcie proszę. p.s Czasami się zaświeci błąd 95/ ale to tylko czasami. : SMILE : ponadto jak już odpali na benzynie to przy szybkim dodawaniu gazu zdławi go i dopiero się wkręci na obroty. a przy jeździe nie ma pełnej mocy.
  23. Witam panowie,jaki jest nr.sterownika silnika do astry 1993r 1,4 c14nz oczywiście bez immobilisera ?
  24. Witam wszystkich. Mam w nie dalekiej przyszlosci doknac modernizacji mojego c14nz.Czytalem pare postow i tematow na roznyh forach. Ale tak konkretnie chcialem sie zapytac ja jako na swoim przykladzie co powinienem wymienic aby byl najlepszy efekt. I nie chodzi mi o zadnego swapa na 1.6 ,1.8 czy jakies 2.0 niestety to nie jest na moja kieszen... narazie poprzestane na takim pomysle. Moje pytanie brzmi: 1. na jaka zmienic glowice najlepiej? ( niektorzy pisali ze od kadeta c13s badz c13n- podobno roznia sie walkami) 2. jak wyglada sprawa z kolektorami? jakie powinieniem zastosowac? 3. jezeli kolektor od c13s to jak uszykowac pod wtrysk 4. wtrysk jaki zastosowac oraz jaka przepustnice? czy zostawic oryginalna z c14nz 5. jaka sonde lambda 6. jaki zastosowac komputer ten dotychczasowy z c14nz czy z corsy 1.2 Jezeli o czyms zapomnialem to prosze o poprawienie mnie. Mam na celu poprostu tanim kosztem i prostymi zabiegami troszeczke ozywic autko.
  25. Witam panowie mam problem z moją Astrą podejrzewam ze to termostat , skacze mi temperatura chłodzenia jak się nagrzeje silnik to się podnosi a po chwili spada temperatura w dół
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.